<!DOCTYPE html>
<html class="no-js" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<title>La 51ª edizione del Trofeo Giorgio Bravin</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abitarearoma.net/la-51a-edizione-del-trofeo-giorgio-bravin/" />
<link rel="publisher" href="https://www.google.com/+Abitarearoma"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La 51ª edizione del Trofeo Giorgio Bravin" />
<meta property="og:description" content="Il 9 giugno 2018 torna, puntuale come ogni anno da cinquantuno anni, il Trofeo Giorgio Bravin, la manifestazione organizzata da&nbsp; &hellip; Continua..." />
<meta property="og:url" content="https://www.abitarearoma.net/la-51a-edizione-del-trofeo-giorgio-bravin/" />
<meta property="og:site_name" content="Abitare A Roma" />
<meta property="article:publisher" content="https://www.facebook.com/abitarearoma/" />
<meta property="article:author" content="https://www.facebook.com/aldo.zaino" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-06-02T10:27:04+02:00" />
<meta property="og:image" content="https://www.abitarearoma.net/wp/wp-content/uploads/2018/06/IMG_5750-e1527927759588.jpg" />
<meta property="og:image:secure_url" content="https://www.abitarearoma.net/wp/wp-content/uploads/2018/06/IMG_5750-e1527927759588.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il 9 giugno 2018 torna, puntuale come ogni anno da cinquantuno anni, il Trofeo Giorgio Bravin, la manifestazione organizzata da&nbsp; &hellip; Continua..." />
<meta name="twitter:title" content="La 51ª edizione del Trofeo Giorgio Bravin" />
<meta name="twitter:site" content="@Abitarearoma" />
<meta name="twitter:image" content="https://www.abitarearoma.net/wp/wp-content/uploads/2018/06/IMG_5750-e1527927759588.jpg" />
<meta name="twitter:creator" content="@Abitarearoma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abitarearoma.net\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.abitarearoma.net/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.abitarearoma.net/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bbe-helper-css'  href='https://www.abitarearoma.net/wp/wp-content/themes/bbe/bbe-engine/assets/helper.css?ver=1.42' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.abitarearoma.net/wp/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-css'  href='https://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bbe-theme-css'  href='https://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bbe.css' type='text/css' media='all' />
<style id='bbe-theme-inline-css' type='text/css'>
h1,h2,h3,h4,h5,h6, .h1, .h2, .h3, .h4, .h5, .h6 {font-family: 'Montserrat'; } html body {font-family: 'Domine'; } 
</style>
<link rel='stylesheet' id='bbe-child-css'  href='https://www.abitarearoma.net/wp/wp-content/themes/bbe-abitare/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<link rel='https://api.w.org/' href='https://www.abitarearoma.net/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.abitarearoma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abitarearoma.net%2Fla-51a-edizione-del-trofeo-giorgio-bravin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abitarearoma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abitarearoma.net%2Fla-51a-edizione-del-trofeo-giorgio-bravin%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts  { background:#efefef;padding:5px;margin-bottom:30px}
.rp4wp-related-posts ul{width:100%;padding:0;margin:5px; }
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:0px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:15%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link href="https://fonts.googleapis.com/css?family=Montserrat:700" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Domine:regular" rel="stylesheet"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-262823-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.abitarearoma.net/la-51a-edizione-del-trofeo-giorgio-bravin/amp/"></head>

<body class="post-template-default single single-post postid-152208 single-format-standard chrome" data-nav-pos="navbar-fixed-top" >
<nav id="main-nav" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
       <a class="navbar-brand" href="https://www.abitarearoma.net/">  <img id="top-logo" src='https://www.abitarearoma.net/wp/wp-content/uploads/2017/03/logo_abitarearoma-small.png' alt='Abitare A Roma'> 					</a>
    </div>
    <div class="collapse navbar-collapse" id="navbar">
      <div class="menuwrap-left"><ul id="menu-main-top-menu-orizzontale-sopra-header" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3974 dropdown"><a title="Municipi" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipi <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3887"><a title="1 (ex 1 e 17)" href="https://www.abitarearoma.net/municipi/municipio-1/">1 (ex 1 e 17)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3900"><a title="2 (ex 2 e 3)" href="https://www.abitarearoma.net/municipi/municipio-2/">2 (ex 2 e 3)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3912"><a title="3 (ex 4)" href="https://www.abitarearoma.net/municipi/municipio-3/">3 (ex 4)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3913"><a title="4 (ex 5)" href="https://www.abitarearoma.net/municipi/municipio-4/">4 (ex 5)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-38359"><a title="5 (ex 6 e 7)" href="https://www.abitarearoma.net/municipi/municipio-5/">5 (ex 6 e 7)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3917"><a title="6 (ex 8)" href="https://www.abitarearoma.net/municipi/municipio-6/">6 (ex 8)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-38358"><a title="7 (ex 9 e 10)" href="https://www.abitarearoma.net/municipi/municipio-7/">7 (ex 9 e 10)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3890"><a title="8 (ex 11)" href="https://www.abitarearoma.net/municipi/municipio-8/">8 (ex 11)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3891"><a title="9 (ex 12)" href="https://www.abitarearoma.net/municipi/municipio-9/">9 (ex 12)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3892"><a title="10 (ex 13)" href="https://www.abitarearoma.net/municipi/municipio-10/">10 (ex 13)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3894"><a title="11 (ex 15)" href="https://www.abitarearoma.net/municipi/municipio-11/">11 (ex 15)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3895"><a title="12 (ex 16)" href="https://www.abitarearoma.net/municipi/municipio-12/">12 (ex 16)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3897"><a title="13 (ex 18)" href="https://www.abitarearoma.net/municipi/municipio-13/">13 (ex 18)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3898"><a title="14 (ex 19)" href="https://www.abitarearoma.net/municipi/municipio-14/">14 (ex 19)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-municipi current-post-ancestor current-menu-parent current-post-parent menu-item-3901"><a title="15 (ex 20)" href="https://www.abitarearoma.net/municipi/municipio-15/">15 (ex 20)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3907"><a title="Regione" href="https://www.abitarearoma.net/municipi/regione-lazio/">Regione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74432" class="menu-item menu-item-type-taxonomy menu-item-object-municipi current-post-ancestor current-menu-parent current-post-parent menu-item-74432"><a title="Roma" href="https://www.abitarearoma.net/municipi/roma/">Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3908"><a title="Italia" href="https://www.abitarearoma.net/municipi/italia/">Italia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3904" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3904"><a title="Fuori Roma" href="https://www.abitarearoma.net/municipi/fuori-roma/">Fuori Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3903"><a title="Campidoglio" href="https://www.abitarearoma.net/municipi/campidoglio/">Campidoglio</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-33907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33907"><a title="Quartieri" href="https://www.abitarearoma.net/quartieri/">Quartieri</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4177 dropdown"><a title="Argomenti" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Argomenti <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118233 dropdown"><a title="Altri argomenti -- &gt;" href="#">Altri argomenti &#8212; ></a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4225"><a title="Archeologia" href="https://www.abitarearoma.net/tematiche/archeologia/">Archeologia</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4227" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4227"><a title="Associazioni" href="https://www.abitarearoma.net/tematiche/associazioni/">Associazioni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4228" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4228"><a title="Bici" href="https://www.abitarearoma.net/tematiche/bici/">Bici</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118240"><a title="Casa" href="https://www.abitarearoma.net/argomenti/casa/">Casa</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4231" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4231"><a title="Corsi e Seminari" href="https://www.abitarearoma.net/tematiche/corsi-e-seminari/">Corsi e Seminari</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4235" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4235"><a title="Incontri e Convegni" href="https://www.abitarearoma.net/tematiche/incontri-e-convegni/">Incontri e Convegni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4237" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4237"><a title="Manifestazioni e agitazioni" href="https://www.abitarearoma.net/tematiche/manifestazioni-e-agitazioni/">Manifestazioni e agitazioni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4240"><a title="Notte" href="https://www.abitarearoma.net/tematiche/notte/">Notte</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4241" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4241"><a title="Sicurezza e ordine pubblico" href="https://www.abitarearoma.net/tematiche/sicurezza-e-ordine-pubblico/">Sicurezza e ordine pubblico</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118234"><a title="Scuola e Università" href="https://www.abitarearoma.net/argomenti/scuola-e-universita/">Scuola e Università</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118225"><a title="Ambiente" href="https://www.abitarearoma.net/argomenti/ambiente/">Ambiente</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118223 dropdown"><a title="Cultura" href="https://www.abitarearoma.net/argomenti/cultura/">Cultura</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4229" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4229"><a title="Cinema e Tv" href="https://www.abitarearoma.net/tematiche/cinema-e-tv/">Cinema e Tv</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4230" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4230"><a title="Concerti e Musica" href="https://www.abitarearoma.net/tematiche/concerti-e-musica/">Concerti e Musica</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4236"><a title="Libri e letteratura" href="https://www.abitarearoma.net/tematiche/libri-e-letteratura/">Libri e letteratura</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4239"><a title="Mostre" href="https://www.abitarearoma.net/tematiche/mostre/">Mostre</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4242" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4242"><a title="Teatro" href="https://www.abitarearoma.net/tematiche/teatro/">Teatro</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118224"><a title="Cronaca" href="https://www.abitarearoma.net/argomenti/cronaca/">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118228"><a title="Costume e Società" href="https://www.abitarearoma.net/argomenti/costume-e-societa/">Costume e Società</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78198" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-78198"><a title="Degrado" href="https://www.abitarearoma.net/tematiche/degrado/">Degrado</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127812" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-127812"><a title="Feste e Sagre" href="https://www.abitarearoma.net/tematiche/feste-sagre/">Feste e Sagre</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118238"><a title="Lavoro" href="https://www.abitarearoma.net/argomenti/lavoro/">Lavoro</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118235"><a title="Lavori Pubblici" href="https://www.abitarearoma.net/argomenti/lavori-pubblici/">Lavori Pubblici</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118246"><a title="Meteo" href="https://www.abitarearoma.net/argomenti/meteo/">Meteo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118229"><a title="Mobilità e Traffico" href="https://www.abitarearoma.net/argomenti/mobilita-e-traffico/">Mobilità e Traffico</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118226"><a title="Politica" href="https://www.abitarearoma.net/argomenti/politica/">Politica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118237"><a title="Sanità" href="https://www.abitarearoma.net/argomenti/sanita/">Sanità</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118232"><a title="Sociale e Handicap" href="https://www.abitarearoma.net/argomenti/sociale-e-handicap/">Sociale e Handicap</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118227 dropdown"><a title="Sport" href="https://www.abitarearoma.net/argomenti/sport/">Sport</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4234" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche current-post-ancestor current-menu-parent current-post-parent menu-item-4234"><a title="Corse e gare sportive" href="https://www.abitarearoma.net/tematiche/corse-gare-sportive/">Corse e gare sportive</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118236"><a title="Urbanistica e Territorio" href="https://www.abitarearoma.net/argomenti/urbanistica-e-territorio/">Urbanistica e Territorio</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118230 dropdown"><a title="Rubriche" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Rubriche <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118242"><a title="Almanacco di Roma" href="https://www.abitarearoma.net/argomenti/almanacco-di-roma/">Almanacco di Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118241"><a title="Dalle Aziende" href="https://www.abitarearoma.net/argomenti/dalle-aziende/">Dalle Aziende</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118231"><a title="Fatti e Misfatti" href="https://www.abitarearoma.net/argomenti/fatti-e-misfatti/">Fatti e Misfatti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118243"><a title="La sana alimentazione" href="https://www.abitarearoma.net/argomenti/la-sana-alimentazione/">La sana alimentazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118239"><a title="Le e-mail dei lettori" href="https://www.abitarearoma.net/argomenti/le-e-mail-dei-lettori/">Le e-mail dei lettori</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118244"><a title="Scienza Quotidiana" href="https://www.abitarearoma.net/argomenti/scienza-quotidiana/">Scienza Quotidiana</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118245"><a title="Roma Misteriosa" href="https://www.abitarearoma.net/argomenti/roma-misteriosa/">Roma Misteriosa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-126264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126264"><a title="Tecnologia amica" href="https://www.abitarearoma.net/argomenti/tecnologia-amica/">Tecnologia amica</a></li>
</ul>
</li>
</ul></div>                    </div><!-- /.navbar-collapse -->
  </div><!-- /.container -->
</nav>

<div class="container">
  <div class="row">
    
    <div class="col-xs-12 col-sm-8">
      <div id="content" role="main">
         

    <article role="article" id="post_152208" class="post-152208 post type-post status-publish format-standard has-post-thumbnail hentry category-sport quartieri-farnesina municipi-municipio-15 municipi-roma tematiche-corse-gare-sportive">
        <header>
            <div class="categoria-articolo-singolo">		  
	  <a href="https://www.abitarearoma.net/argomenti/sport/">Sport</a>	
	 &nbsp;									

	 <span class="municipi-singlebar hidden-xs">
				 <a href="https://www.abitarearoma.net/municipi/municipio-15/" rel="tag">15 (ex 20)</a>, <a href="https://www.abitarearoma.net/municipi/roma/" rel="tag">Roma</a>				 |  <a href="https://www.abitarearoma.net/tematiche/corse-gare-sportive/" rel="tag">Corse e gare sportive</a>				 |  <a href="https://www.abitarearoma.net/quartieri/farnesina/" rel="tag">Farnesina</a>	 </span>
</div>             
            <h1>La 51ª edizione del Trofeo Giorgio Bravin</h1>
            
             <em class="sottotitolo-single">Sabato 9 giugno 2018 nello Stadio della Farnesina di Roma l'evento che ha lanciato nell’Olimpo dei grandi campioni come Pietro Mennea, Franco Fava, Gabriella Dorio, Carolina Visca e Daniele Secci</em>
                <div class="data-articolo text-right">
                Aldo Zaino -  2 giugno 2018            </div>
										
              
        </header>
        <section>
                      
           
           	       <a rel="nofollow" href="#" class="banner-tax-ads" id="banner--link"><img class="img-responsive"  src="" id="banner-" alt="" /></a>
		       <script type="text/javascript">
		       var images = new Array('https://www.abitarearoma.net/wp/wp-content/uploads/2013/05/6zampe1.jpg');
		       var urls = new Array('https://www.abitarearoma.net/a-6-zampe-nel-parco-cani-fantasia-e-di-razza-il-2-giugno-2018-al-giardino-dei-demar/');
		       var l = images.length;
		       var random_no = Math.floor(l*Math.random());
		       document.getElementById("banner-").src = images[random_no];
		       document.getElementById("banner--link").href = urls[random_no];
			
		     </script>
	                   
            <!-- aggiunto enzo il 09-10-2015 per visualizzare i video incorporati da Facebook -->
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <!-- fine codice per Facebook -->

             
 <div class="immagini-abitare-gallery">              
	      
	      
	      
	      
               	      
		      
		      
		      
               
	      
	      
	      
	      
  </div>            	      		                  
            
            <div class="at-above-post addthis_tool" data-url="https://www.abitarearoma.net/la-51a-edizione-del-trofeo-giorgio-bravin/"></div><p><a href="https://www.abitarearoma.net/wp/wp-content/uploads/2018/06/IMG_5750.jpg"><img class="alignright wp-image-152209 size-medium" src="https://www.abitarearoma.net/wp/wp-content/uploads/2018/06/IMG_5750-300x200.jpg" alt="" width="300" height="200" /></a>Il 9 giugno 2018 torna, puntuale come ogni anno da cinquantuno anni, il Trofeo Giorgio Bravin, la manifestazione organizzata da Asi (Associazioni Sportive e Sociali Italiane) con la collaborazione di Asi Atletica Roma, che è di gran lunga la più antica e longeva manifestazione di atletica leggera giovanile organizzata in Italia. Il meeting, la cui storia prende il via nel lontano 1965 per volontà del Centro Sportivo Fiamma è intitolato alla memoria del bersagliere Giorgio Bravin, promettente atleta, caduto in battaglia nel 1943 intento a difendere i confini del paese.</p>
<p>Dopo un periodo di stasi negli anni ’90 il Bravin ha avuto nuovo slancio e nuovo impulso grazie ad ASI che, per volontà del Presidente Claudio Barbaro e del responsabile del settore ASI Atletica Leggera Sandro Giorgi, da sempre organizzatore dell’evento.</p>
<p>Nel corso degli anni ha lanciato nel panorama nazionale ed internazionale atleti campioni del calibro di Pietro Mennea, Fabrizio Donato, Gabriella Dorio, Alessandro Lambruschini, Francesco Panetta, Pierfrancesco Pavoni, Franco Fava e, più recentemente, Daniele Secci e Carolina Visca, protagonisti delle ultime edizioni. Il Bravin in tutti questi anni ha rappresentato un punto di riferimento per i protagonisti ma anche per le società, che sempre numerose, partecipano alla manifestazione.</p>
<p>Anche quest’anno è prevista la presenza di oltre 500 atleti provenienti da quasi tutte le regioni italiane. Ad un mese dall’evento sono già arrivate le adesioni di club di Lazio, Veneto, Piemonte, Sicilia, Sardegna, Campania, Calabria, Puglia, Umbria, Basilicata, Marche, Molise ed Abruzzo ed altre se ne aggiungeranno nelle prossime settimane.</p>
<p>La manifestazione che ha conquistato di diritto un posto di rilievo nel contesto degli eventi che si svolgono nella Capitale, quest’anno tornerà a svolgersi in una delle sedi storiche dell’atletica: lo Stadio della Farnesina di Roma.</p>
<p>Il Bravin travalica però l’aspetto puramente agonistico perché costituisce da sempre un momento di incontro, di amicizia e di inclusione fra i tanti ragazzi che giungeranno a Roma ed avranno modo, oltre che di confrontarsi su piste e pedane, di socializzare, di stare insieme e di scambiarsi le proprie esperienze dentro e fuori il campo di atletica.</p>
<p>Anche questa edizione del Trofeo Bravin si avvarrà dei prestigiosi patrocini di Fidal, Coni e Roma Capitale che sosterranno fattivamente l’impegno di Asi e di tutti coloro che lavorano per far crescere la manifestazione nel prestigio e nel numero dei partecipanti.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.abitarearoma.net/la-51a-edizione-del-trofeo-giorgio-bravin/"></div><!-- AddThis Share Buttons generic via filter on the_content -->            
            
            

                    </section>
    </article>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fondo articolo reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8831172599210825"
     data-ad-slot="7774200871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

	
<div class="clearfix"></div>

<p class='alert alert-info'>Dicci cosa ne pensi per primo.</p>
<section id="respond">
  <h3>Commenti</h3>
  <p><a rel="nofollow" id="cancel-comment-reply-link" href="/la-51a-edizione-del-trofeo-giorgio-bravin/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
    <form action="https://www.abitarearoma.net/wp/wp-comments-post.php" method="post" id="commentform">
        <div class="form-group" id="form-group-name">
      <label for="author">Il tuo nome <span class="text-muted">(obbligatorio)</span></label>
      <input type="text" class="form-control" name="author" id="author" placeholder="Il tuo nome" value="" aria-required="true" required="true" >
    </div>
    <div class="form-group" id="form-group-email">
      <label for="email">Indirizzo Email <span class="text-muted">(obbligatorio, ma non sarà pubblicato)</span></label>
      <input type="email" class="form-control" name="email" id="email" placeholder="Indirizzo Email" value="" aria-required="true" required="true"  >
    </div>
	<div class="form-group" id="form-group-email-address">       <label for="email">Il tuo indirizzo di email, di nuovo</label>
      <input type="email" class="form-control" name="email-address" id="email-address" placeholder="Il tuo indirizzo di email, di nuovo" value="" >
    </div>
    <div class="form-group" id="form-group-website">
      <label for="url">Il tuo sito <span class="text-muted">se ne hai uno (non  obbligatorio)</span></label>
      <input type="url" class="form-control" name="url" id="url" placeholder="URL del tuo sito" value="">
    </div>
        <div class="form-group">
      <label for="comment">Il tuo commento</label>
      <textarea name="comment" class="form-control" id="comment" placeholder="Il tuo commento" rows="8" aria-required="true" required="true" ></textarea>
    </div>
    <p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Invia commento"></p>
    <input type='hidden' name='comment_post_ID' value='152208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </form>
  </section>
              </div><!-- /#content -->
    </div>
    
    <div class="col-xs-12 col-sm-4" id="sidebar" role="navigation">
        <aside class="sidebar">
  <section id="text-36" class="widget widget_text"><h4 class="widget-title sidebar-widget-title">Ricerca nel sito</h4>			<div class="textwidget"><form action="https://www.google.it/" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8831172599210825:8651750071" />
    <input type="hidden"  name="ie" value="UTF-8" />
    <input   type="text" name="q" size="22" />
    <input type="submit" class="hidden" name="sa" value="Cerca" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script></div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a  href="http://www.gruppoaic.it/" id="banner-header-link"><img class="img-responsive" src="https://www.abitarearoma.net/wp/wp-content/uploads/2017/07/AIC300.jpg" id="banner-header" alt=""></a></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="border-style: solid; border-width: 2px; border-color: #D10019;   text-align:center; width: 300px;"><a href="http://www.progedil90.it/" target="_blank" style="text-decoration:none;"><img src="https://www.abitarearoma.net/wp/wp-content/uploads/2016/12/progedil90-300x250.jpg" class="img-responsive" alt="Progedil 90" style="display: block; padding-bottom:5px;" /><strong><span style="color:#000000;font-family: 'Georgia', Cambria, Times New Roman, Times, serif; font-size:16px;">Nuove Costruzioni a Roma</span></strong><span style="display:block;text-decoration:none; font-size:16px; font-family: 'Georgia', Cambria, Times New Roman, Times, serif; padding-top:5px; padding-bottom:5px; padding-left:26px; padding-right:26px; color:#21759B; line-height:23px;">Oltre 70 cantieri di appartamenti 
e ville in varie tipologie. <span style="text-decoration:underline;">Vedi ora</span></span></a></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.noleggiogazeboroma.it" target="_blank"><img src="https://www.abitarearoma.net/wp/wp-content/uploads/2017/03/NoleggioGazeboRomaTopEventi.jpg" alt="Noleggio tavoli, sedie, pavimenti, pedane, gruppi elettrogeni, palchi. Noleggio e vendita gazebo e tensostruttire" width="140" height="90" border="0"></a> 

<a href="http://www.guidacatering.it/catering-roma-vprovincia-237038.html" target="_blank"><img src="https://www.abitarearoma.net/wp/wp-content/uploads/2017/03/GuidaCatering.jpg" alt="Catering a Roma e in Italia" width="140" height="90" border="0" /></a></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.abitarearoma.net/decathlon-prenestina/" target="_blank">
<img src="https://www.abitarearoma.net/wp/wp-content/uploads/2017/12/Decathlon.jpg" alt="Decathlon Prenestina" width="140" height="90" border="0"></a> 

<a href="http://www.traslochi365.it" target="_blank">
<img src="https://www.abitarearoma.net/wp/wp-content/uploads/2017/03/Traslochi365it.gif" alt="aziende specializzate traslochi Roma" width="140" height="90" border="0"></a> </div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://immobiliare.mitula.it/affitto-roma" target="_blank"><img src="https://www.abitarearoma.net/Mitula-case.jpg" alt="Affitto"  border="0" /></a>	

<a href="http://www.noleggiocateringroma.it" target="_self">
<img src="https://www.abitarearoma.net/wp/wp-content/uploads/2014/10/NoleggioCatering.gif" alt="Tutto per il catering. Noleggio tavoli, sedie ed attrezzature" width="140" height="90" border="0"></a></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.abitarearoma.net/preventivi-online-per-amministrazione-condomini-ora-si-puo/" target="_self"><img src="https://www.abitarearoma.net/wp/wp-content/uploads/2018/04/AmministrazioneZoboli140.jpg" alt=“Preventivi online per amministrazione condomini” width="140" height="90" border="0"></a> 

<a href="https://www.abitarearoma.net/pubblicita-roma/" target="_self"><img src="https://www.abitarearoma.net/pubblicita/vinc-enzo140x170.gif" alt="Per la pubblicità su Abitare A ed Abitarearoma.net" width="140" height="90" border="0"></a> </div></section></aside>
    </div>
    
  </div><!-- /.row -->
</div><!-- /.container -->

<div id="bbe-footer-wrap">
  <footer class="container site-footer">
	<hr/>
			<div class="row">
							<div id="footer-column-1" class="footer-column col-md-4">
					<section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title footer-widget-title">Abitare A Roma</h4><div class="menu-menu-istituz-footer-container"><ul id="menu-menu-istituz-footer" class="menu"><li id="menu-item-118117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118117"><a href="https://www.abitarearoma.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-118118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118118"><a href="https://www.abitarearoma.net/contatti/">Contatti</a></li>
<li id="menu-item-118120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118120"><a href="https://www.abitarearoma.net/pubblicita-roma/">Pubblicità</a></li>
<li id="menu-item-118121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118121"><a href="https://www.abitarearoma.net/rss-2/">RSS</a></li>
<li id="menu-item-118119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118119"><a href="https://www.abitarearoma.net/newsletter-abitarearoma/">Iscriviti alla newsletter</a></li>
<li id="menu-item-118133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118133"><a href="http://www.abitarearoma.it/pdf">Edizione Cartacea (PDF)</a></li>
</ul></div></section>				</div> <!-- /footer-column  -->
								<div id="footer-column-2" class="footer-column col-md-4">
					<section id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title footer-widget-title">Quartieri</h4><div class="tagcloud"><a href="https://www.abitarearoma.net/quartieri/alessandrino/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 11.093023255814pt;" aria-label="Alessandrino (185 elementi)">Alessandrino</a>
<a href="https://www.abitarearoma.net/quartieri/centocelle/" class="tag-cloud-link tag-link-760 tag-link-position-2" style="font-size: 22pt;" aria-label="Centocelle (865 elementi)">Centocelle</a>
<a href="https://www.abitarearoma.net/quartieri/centro-storico/" class="tag-cloud-link tag-link-193 tag-link-position-3" style="font-size: 18.581395348837pt;" aria-label="Centro Storico (538 elementi)">Centro Storico</a>
<a href="https://www.abitarearoma.net/quartieri/collatino/" class="tag-cloud-link tag-link-761 tag-link-position-4" style="font-size: 8.3255813953488pt;" aria-label="Collatino (124 elementi)">Collatino</a>
<a href="https://www.abitarearoma.net/quartieri/colli-aniene/" class="tag-cloud-link tag-link-764 tag-link-position-5" style="font-size: 16.627906976744pt;" aria-label="Colli Aniene (404 elementi)">Colli Aniene</a>
<a href="https://www.abitarearoma.net/quartieri/eur/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 13.209302325581pt;" aria-label="Eur (250 elementi)">Eur</a>
<a href="https://www.abitarearoma.net/quartieri/largo-beltramelli/" class="tag-cloud-link tag-link-631 tag-link-position-7" style="font-size: 10.93023255814pt;" aria-label="Largo Beltramelli (179 elementi)">Largo Beltramelli</a>
<a href="https://www.abitarearoma.net/quartieri/ostia/" class="tag-cloud-link tag-link-767 tag-link-position-8" style="font-size: 14.023255813953pt;" aria-label="Ostia (278 elementi)">Ostia</a>
<a href="https://www.abitarearoma.net/quartieri/pietralata/" class="tag-cloud-link tag-link-102 tag-link-position-9" style="font-size: 13.372093023256pt;" aria-label="Pietralata (258 elementi)">Pietralata</a>
<a href="https://www.abitarearoma.net/quartieri/pigneto/" class="tag-cloud-link tag-link-95 tag-link-position-10" style="font-size: 13.53488372093pt;" aria-label="Pigneto (260 elementi)">Pigneto</a>
<a href="https://www.abitarearoma.net/quartieri/prenestino/" class="tag-cloud-link tag-link-244 tag-link-position-11" style="font-size: 8.8139534883721pt;" aria-label="Prenestino (135 elementi)">Prenestino</a>
<a href="https://www.abitarearoma.net/quartieri/quarticciolo/" class="tag-cloud-link tag-link-86 tag-link-position-12" style="font-size: 13.53488372093pt;" aria-label="Quarticciolo (260 elementi)">Quarticciolo</a>
<a href="https://www.abitarearoma.net/quartieri/san-giovanni/" class="tag-cloud-link tag-link-766 tag-link-position-13" style="font-size: 8pt;" aria-label="San Giovanni (120 elementi)">San Giovanni</a>
<a href="https://www.abitarearoma.net/quartieri/tiburtino/" class="tag-cloud-link tag-link-101 tag-link-position-14" style="font-size: 12.395348837209pt;" aria-label="Tiburtino (225 elementi)">Tiburtino</a>
<a href="https://www.abitarearoma.net/quartieri/torpignattara/" class="tag-cloud-link tag-link-664 tag-link-position-15" style="font-size: 11.093023255814pt;" aria-label="Torpignattara (187 elementi)">Torpignattara</a>
<a href="https://www.abitarearoma.net/quartieri/tor-sapienza/" class="tag-cloud-link tag-link-93 tag-link-position-16" style="font-size: 16.790697674419pt;" aria-label="Tor Sapienza (420 elementi)">Tor Sapienza</a>
<a href="https://www.abitarearoma.net/quartieri/tor-tre-teste/" class="tag-cloud-link tag-link-758 tag-link-position-17" style="font-size: 20.046511627907pt;" aria-label="Tor Tre Teste (666 elementi)">Tor Tre Teste</a>
<a href="https://www.abitarearoma.net/quartieri/trastevere/" class="tag-cloud-link tag-link-768 tag-link-position-18" style="font-size: 10.93023255814pt;" aria-label="Trastevere (183 elementi)">Trastevere</a>
<a href="https://www.abitarearoma.net/quartieri/villa-de-sanctis/" class="tag-cloud-link tag-link-762 tag-link-position-19" style="font-size: 11.581395348837pt;" aria-label="Villa De Sanctis (197 elementi)">Villa De Sanctis</a>
<a href="https://www.abitarearoma.net/quartieri/villa-gordiani/" class="tag-cloud-link tag-link-97 tag-link-position-20" style="font-size: 8.8139534883721pt;" aria-label="Villa Gordiani (134 elementi)">Villa Gordiani</a></div>
</section>				</div> <!-- /footer-column  -->
								<div id="footer-column-3" class="footer-column col-md-4">
							<section id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title footer-widget-title">Ultime Notizie</h4>		<ul>
											<li>
					<a href="https://www.abitarearoma.net/la-51a-edizione-del-trofeo-giorgio-bravin/">La 51ª edizione del Trofeo Giorgio Bravin</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/la-rimonta-delle-pecore-da-tosate-a-tosatrici/">La rimonta delle pecore: da tosate a tosatrici</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/i-gordiani-a-villa-dei-gordiani/">I Gordiani a Villa dei Gordiani</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/94enne-scippata-alla-fermata-del-bus-556-a-tor-tre-teste/">94enne scippata alla fermata del bus 556 a Tor Tre Teste</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/stazione-fs-pigneto-e-nodo-di-scambio-il-punto/">Stazione FS Pigneto e nodo di scambio. Il punto</a>
									</li>
					</ul>
		</section>				</div> <!-- /footer-column  -->
						</div> <!-- /row -->
		<hr/>
		
	<div class="row">
	  <div class="col-lg-12 site-sub-footer"> 	<p>© Cofine Srl - ABITARE A ROMA - direttore Enzo Luciani - Reg. Trib. Roma N. 550/02 (2/10/02)	</p>
	  </div>
	</div>
  </footer>
</div> <!-- /bbe-footer-wrap -->

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per migliorare la tua navigazione ed inviarti pubblicità e servizi in linea con le tue preferenze <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> Se vuoi saperne di più <a href="https://www.abitarearoma.net/informativa-cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca qui</a>. Scrollando accetti l'utilizzo dei cookie</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#59d600","button_1_button_hover":"#47ab00","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			
		
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-7df0a86a55ff6fcc06ec5f0e273a4160","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.6#pubid=ra-5177d2be609963d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.abitarearoma.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-content/themes/bbe/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-content/themes/bbe/js/bbe.js'></script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-content/themes/bbe-abitare/main.js'></script>
<script type='text/javascript' src='https://www.abitarearoma.net/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body>
</html>

<!-- Dynamic page generated in 0.804 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-02 10:29:11 -->

<!-- super cache -->