<!DOCTYPE html>
<html class="no-js" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<title>&quot;La lingua di Cori&quot; di Pietro Vitelli</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abitarearoma.net/la-lingua-cori-pietro-vitelli/" />
<link rel="publisher" href="https://www.google.com/+Abitarearoma"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;La lingua di Cori&quot; di Pietro Vitelli" />
<meta property="og:description" content="Domenica 18 febbraio alle ore 17.00 nel teatro comunale Luigi Pistilli a Cori sarà presentato l’ultimo lavoro di Pietro Vitelli “La lingua&nbsp; &hellip; Continua..." />
<meta property="og:url" content="https://www.abitarearoma.net/la-lingua-cori-pietro-vitelli/" />
<meta property="og:site_name" content="Abitare A Roma" />
<meta property="article:publisher" content="https://www.facebook.com/abitarearoma/" />
<meta property="article:author" content="https://www.facebook.com/abitarearoma" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-02-16T13:39:20+01:00" />
<meta property="article:modified_time" content="2018-02-16T13:41:08+01:00" />
<meta property="og:updated_time" content="2018-02-16T13:41:08+01:00" />
<meta property="fb:admins" content="1160006698" />
<meta property="og:image" content="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/locandina-Cori.jpg" />
<meta property="og:image:width" content="679" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Domenica 18 febbraio alle ore 17.00 nel teatro comunale Luigi Pistilli a Cori sarà presentato l’ultimo lavoro di Pietro Vitelli “La lingua&nbsp; &hellip; Continua..." />
<meta name="twitter:title" content="&quot;La lingua di Cori&quot; di Pietro Vitelli" />
<meta name="twitter:site" content="@Abitarearoma" />
<meta name="twitter:image" content="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/locandina-Cori.jpg" />
<meta name="twitter:creator" content="@Abitarearoma" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.abitarearoma.net\/","name":"Abitare A Roma","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.abitarearoma.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.abitarearoma.net\/la-lingua-cori-pietro-vitelli\/","sameAs":["https:\/\/www.facebook.com\/abitarearoma\/","http:\/\/instagram.com\/abitarearoma","https:\/\/www.google.com\/+Abitarearoma","https:\/\/www.youtube.com\/user\/wwwAbitarearomaNet","https:\/\/twitter.com\/Abitarearoma"],"@id":"#organization","name":"Abitarearoma","logo":"http:\/\/www.abitarearoma.net\/wp\/wp-content\/uploads\/2014\/02\/logo-favicon-abitarearoma-singolo-300x300.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abitarearoma.net\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.abitarearoma.net/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.abitarearoma.net/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.abitarearoma.net/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bbe-helper-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/bbe-engine/assets/helper.css?ver=1.42' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.abitarearoma.net/wp/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bbe-theme-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bbe.css' type='text/css' media='all' />
<style id='bbe-theme-inline-css' type='text/css'>
h1,h2,h3,h4,h5,h6, .h1, .h2, .h3, .h4, .h5, .h6 {font-family: 'Montserrat'; } html body {font-family: 'Domine'; } 
</style>
<link rel='stylesheet' id='bbe-child-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe-abitare/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.abitarearoma.net/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.abitarearoma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abitarearoma.net%2Fla-lingua-cori-pietro-vitelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abitarearoma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abitarearoma.net%2Fla-lingua-cori-pietro-vitelli%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts  { background:#efefef;padding:5px;margin-bottom:30px}
.rp4wp-related-posts ul{width:100%;padding:0;margin:5px; }
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:0px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:15%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link href="http://fonts.googleapis.com/css?family=Montserrat:700" rel="stylesheet"><link href="http://fonts.googleapis.com/css?family=Domine:regular" rel="stylesheet"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-262823-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.abitarearoma.net/la-lingua-cori-pietro-vitelli/amp/"></head>

<body class="post-template-default single single-post postid-145492 single-format-standard gecko" data-nav-pos="navbar-fixed-top" >
<nav id="main-nav" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
       <a class="navbar-brand" href="https://www.abitarearoma.net/">  <img id="top-logo" src='http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/logo_abitarearoma-small.png' alt='Abitare A Roma'> 					</a>
    </div>
    <div class="collapse navbar-collapse" id="navbar">
      <div class="menuwrap-left"><ul id="menu-main-top-menu-orizzontale-sopra-header" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3974 dropdown"><a title="Municipi" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipi <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3887"><a title="1 (ex 1 e 17)" href="https://www.abitarearoma.net/municipi/municipio-1/">1 (ex 1 e 17)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3900"><a title="2 (ex 2 e 3)" href="https://www.abitarearoma.net/municipi/municipio-2/">2 (ex 2 e 3)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3912"><a title="3 (ex 4)" href="https://www.abitarearoma.net/municipi/municipio-3/">3 (ex 4)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3913"><a title="4 (ex 5)" href="https://www.abitarearoma.net/municipi/municipio-4/">4 (ex 5)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-38359"><a title="5 (ex 6 e 7)" href="https://www.abitarearoma.net/municipi/municipio-5/">5 (ex 6 e 7)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3917"><a title="6 (ex 8)" href="https://www.abitarearoma.net/municipi/municipio-6/">6 (ex 8)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-38358"><a title="7 (ex 9 e 10)" href="https://www.abitarearoma.net/municipi/municipio-7/">7 (ex 9 e 10)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3890"><a title="8 (ex 11)" href="https://www.abitarearoma.net/municipi/municipio-8/">8 (ex 11)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3891"><a title="9 (ex 12)" href="https://www.abitarearoma.net/municipi/municipio-9/">9 (ex 12)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3892"><a title="10 (ex 13)" href="https://www.abitarearoma.net/municipi/municipio-10/">10 (ex 13)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3894"><a title="11 (ex 15)" href="https://www.abitarearoma.net/municipi/municipio-11/">11 (ex 15)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3895"><a title="12 (ex 16)" href="https://www.abitarearoma.net/municipi/municipio-12/">12 (ex 16)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3897"><a title="13 (ex 18)" href="https://www.abitarearoma.net/municipi/municipio-13/">13 (ex 18)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3898"><a title="14 (ex 19)" href="https://www.abitarearoma.net/municipi/municipio-14/">14 (ex 19)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3901"><a title="15 (ex 20)" href="https://www.abitarearoma.net/municipi/municipio-15/">15 (ex 20)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3907"><a title="Regione" href="https://www.abitarearoma.net/municipi/regione-lazio/">Regione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74432" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-74432"><a title="Roma" href="https://www.abitarearoma.net/municipi/roma/">Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3908"><a title="Italia" href="https://www.abitarearoma.net/municipi/italia/">Italia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3904" class="menu-item menu-item-type-taxonomy menu-item-object-municipi current-post-ancestor current-menu-parent current-post-parent menu-item-3904"><a title="Fuori Roma" href="https://www.abitarearoma.net/municipi/fuori-roma/">Fuori Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3903"><a title="Campidoglio" href="https://www.abitarearoma.net/municipi/campidoglio/">Campidoglio</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-33907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33907"><a title="Quartieri" href="https://www.abitarearoma.net/quartieri/">Quartieri</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4177 dropdown"><a title="Argomenti" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Argomenti <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118233 dropdown"><a title="Altri argomenti -- &gt;" href="#">Altri argomenti &#8212; ></a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4225"><a title="Archeologia" href="https://www.abitarearoma.net/tematiche/archeologia/">Archeologia</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4227" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4227"><a title="Associazioni" href="https://www.abitarearoma.net/tematiche/associazioni/">Associazioni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4228" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4228"><a title="Bici" href="https://www.abitarearoma.net/tematiche/bici/">Bici</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118240"><a title="Casa" href="https://www.abitarearoma.net/argomenti/casa/">Casa</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4231" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4231"><a title="Corsi e Seminari" href="https://www.abitarearoma.net/tematiche/corsi-e-seminari/">Corsi e Seminari</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4235" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4235"><a title="Incontri e Convegni" href="https://www.abitarearoma.net/tematiche/incontri-e-convegni/">Incontri e Convegni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4237" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4237"><a title="Manifestazioni e agitazioni" href="https://www.abitarearoma.net/tematiche/manifestazioni-e-agitazioni/">Manifestazioni e agitazioni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4240"><a title="Notte" href="https://www.abitarearoma.net/tematiche/notte/">Notte</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4241" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4241"><a title="Sicurezza e ordine pubblico" href="https://www.abitarearoma.net/tematiche/sicurezza-e-ordine-pubblico/">Sicurezza e ordine pubblico</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118234"><a title="Scuola e Università" href="https://www.abitarearoma.net/argomenti/scuola-e-universita/">Scuola e Università</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118225"><a title="Ambiente" href="https://www.abitarearoma.net/argomenti/ambiente/">Ambiente</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118223 dropdown"><a title="Cultura" href="https://www.abitarearoma.net/argomenti/cultura/">Cultura</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4229" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4229"><a title="Cinema e Tv" href="https://www.abitarearoma.net/tematiche/cinema-e-tv/">Cinema e Tv</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4230" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4230"><a title="Concerti e Musica" href="https://www.abitarearoma.net/tematiche/concerti-e-musica/">Concerti e Musica</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche current-post-ancestor current-menu-parent current-post-parent menu-item-4236"><a title="Libri e letteratura" href="https://www.abitarearoma.net/tematiche/libri-e-letteratura/">Libri e letteratura</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4239"><a title="Mostre" href="https://www.abitarearoma.net/tematiche/mostre/">Mostre</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4242" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4242"><a title="Teatro" href="https://www.abitarearoma.net/tematiche/teatro/">Teatro</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118224"><a title="Cronaca" href="https://www.abitarearoma.net/argomenti/cronaca/">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118228"><a title="Costume e Società" href="https://www.abitarearoma.net/argomenti/costume-e-societa/">Costume e Società</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78198" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-78198"><a title="Degrado" href="https://www.abitarearoma.net/tematiche/degrado/">Degrado</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127812" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-127812"><a title="Feste e Sagre" href="https://www.abitarearoma.net/tematiche/feste-sagre/">Feste e Sagre</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118238"><a title="Lavoro" href="https://www.abitarearoma.net/argomenti/lavoro/">Lavoro</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118235"><a title="Lavori Pubblici" href="https://www.abitarearoma.net/argomenti/lavori-pubblici/">Lavori Pubblici</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118246"><a title="Meteo" href="https://www.abitarearoma.net/argomenti/meteo/">Meteo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118229"><a title="Mobilità e Traffico" href="https://www.abitarearoma.net/argomenti/mobilita-e-traffico/">Mobilità e Traffico</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118226"><a title="Politica" href="https://www.abitarearoma.net/argomenti/politica/">Politica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118237"><a title="Sanità" href="https://www.abitarearoma.net/argomenti/sanita/">Sanità</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118232"><a title="Sociale e Handicap" href="https://www.abitarearoma.net/argomenti/sociale-e-handicap/">Sociale e Handicap</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118227 dropdown"><a title="Sport" href="https://www.abitarearoma.net/argomenti/sport/">Sport</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4234" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4234"><a title="Corse e gare sportive" href="https://www.abitarearoma.net/tematiche/corse-gare-sportive/">Corse e gare sportive</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118236"><a title="Urbanistica e Territorio" href="https://www.abitarearoma.net/argomenti/urbanistica-e-territorio/">Urbanistica e Territorio</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118230 dropdown"><a title="Rubriche" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Rubriche <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118242"><a title="Almanacco di Roma" href="https://www.abitarearoma.net/argomenti/almanacco-di-roma/">Almanacco di Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118241"><a title="Dalle Aziende" href="https://www.abitarearoma.net/argomenti/dalle-aziende/">Dalle Aziende</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118231"><a title="Fatti e Misfatti" href="https://www.abitarearoma.net/argomenti/fatti-e-misfatti/">Fatti e Misfatti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118243"><a title="La sana alimentazione" href="https://www.abitarearoma.net/argomenti/la-sana-alimentazione/">La sana alimentazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118239"><a title="Le e-mail dei lettori" href="https://www.abitarearoma.net/argomenti/le-e-mail-dei-lettori/">Le e-mail dei lettori</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118244"><a title="Scienza Quotidiana" href="https://www.abitarearoma.net/argomenti/scienza-quotidiana/">Scienza Quotidiana</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118245"><a title="Roma Misteriosa" href="https://www.abitarearoma.net/argomenti/roma-misteriosa/">Roma Misteriosa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-126264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126264"><a title="Tecnologia amica" href="https://www.abitarearoma.net/argomenti/tecnologia-amica/">Tecnologia amica</a></li>
</ul>
</li>
</ul></div>                    </div><!-- /.navbar-collapse -->
  </div><!-- /.container -->
</nav>

<div class="container">
  <div class="row">
    
    <div class="col-xs-12 col-sm-8">
      <div id="content" role="main">
         

    <article role="article" id="post_145492" class="post-145492 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura municipi-fuori-roma tematiche-libri-e-letteratura">
        <header>
            <div class="categoria-articolo-singolo">		  
	  <a href="https://www.abitarearoma.net/argomenti/cultura/">Cultura</a>	
	 &nbsp;									

	 <span class="municipi-singlebar hidden-xs">
				 <a href="https://www.abitarearoma.net/municipi/fuori-roma/" rel="tag">Fuori Roma</a>				 |  <a href="https://www.abitarearoma.net/tematiche/libri-e-letteratura/" rel="tag">Libri e letteratura</a>					 </span>
</div>             
            <h1>&#8220;La lingua di Cori&#8221; di Pietro Vitelli</h1>
            
             <em class="sottotitolo-single">Domenica 18 marzo la presentazione del Dizionario Corese-Italiano Italiano-Corese” (20.700 lemmi, morfologia e grammatica, migliaia di frasi esplicative)</em>
                <div class="data-articolo text-right">
                Redazione -  16 febbraio 2018            </div>
										
              
        </header>
        <section>
                      
           
                       
            <!-- aggiunto enzo il 09-10-2015 per visualizzare i video incorporati da Facebook -->
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <!-- fine codice per Facebook -->

             
 <div class="immagini-abitare-gallery">              
	      
	      
	      
	      
               	      
		      
		      
		      
               
	      
	      
	      
	      
  </div>            	      		                  
            
            <div class="at-above-post addthis_tool" data-url="https://www.abitarearoma.net/la-lingua-cori-pietro-vitelli/"></div><p><a href="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/locandina-Cori.jpg"><img class="alignright size-medium wp-image-145500" src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/locandina-Cori-212x300.jpg" alt="" width="212" height="300" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/locandina-Cori-212x300.jpg 212w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/locandina-Cori-600x848.jpg 600w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/locandina-Cori.jpg 679w" sizes="(max-width: 212px) 100vw, 212px" /></a><strong>Domenica 18 febbraio alle ore 17.00</strong> nel teatro comunale Luigi Pistilli a Cori sarà presentato l’ultimo lavoro di Pietro Vitelli “La lingua di Cori – Dizionario corese-italiano italiano-corese”, pubblicato da Herald Editore con introduzione firmata da Mons. Felice Accrocca, arcivescovo di Benevento e corese doc.</p>
<p>Oltre all’autore interverranno all’evento il sindaco di Cori Mauro De Lillis, l’assessore alla Cultura Paolo Fantini, Secondina Marafini, docente di greco e latino, Vincenzo Luciani, poeta e studioso di dialetti e lingue locali e Rino Caputo, docente universitario di Letteratura Italiana.</p>
<p>Un lavoro durato molti che va a concludere un opera di circa 20.700 lemmi, morfologia e grammatica, frasi esplicative. “Dal 2008 – racconta l’autore – ho letto e riletto tutto ciò che è stato pubblicato in corese, ho attinto alla memoria, alle storie familiari, alle interviste fatte a molti coresi anziani, ho teso l’orecchio ad ogni discorso dei parlanti il Corese. E ho cominciato a integrare il dizionario del 2006. Un lavoro di circa sette anni”.</p>
<p>La lingua identifica un popolo, una nazione, è con la lingua che si comunicano i bisogni, il dare e l’avere e soprattutto i sentimenti. Il corese è il fulcro della comunità di cori e del paese stesso.</p>
<p>“Il corese ci identifica come popolo – dice a tal proposito Vitelli – ci aiuta a rafforzare le nostre relazioni, ci accompagna nel presente e nel futuro, ci aiuta a capire anzitutto chi siamo. Il corese è la lingua che usiamo nei momenti della sofferenza e in quelli della gioia. Il mio è stato un lavoro quasi folle che spero possa in futuro essere proseguito da un altro folle o magari da un insieme di amanti della lingua, dei dialetti, del corese in particolare”.</p>
<p>Mons. Felice Acrocca, nell’introduzione del libro afferma “Notevolmente arricchito rispetto alle precedenti edizioni del 1997 e del 2006, il Dizionario Corese-Italiano di Pietro Vitelli, questa volta accompagnato anche dal Dizionario Italiano-Corese, è strumento prezioso, oltre che affettivamente coinvolgente, perché consente di apprendere la storia stessa del nostro paese, delle sue tradizioni, di molti dei suoi abitanti”.</p>
<p><strong><a href="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/Pietro-Vitelli2-503x350.jpg"><img class="alignleft size-medium wp-image-145502" src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/Pietro-Vitelli2-503x350-300x209.jpg" alt="" width="300" height="209" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/Pietro-Vitelli2-503x350-300x209.jpg 300w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/Pietro-Vitelli2-503x350.jpg 503w" sizes="(max-width: 300px) 100vw, 300px" /></a>Pietro Vitelli</strong>, è nato a Cori nel 1937. Ha vissuto a lungo in Piemonte come funzionario del Ministero delle Finanze di cui è stato poi dirigente nel Lazio e in Abruzzo nell’Agenzia delle Entrate. È stato Consigliere comunale a Roccamassima, Cisterna e Latina, Consigliere e Assessore al bilancio e programmazione della Provincia di Latina, Consigliere regionale del Lazio per due legislature. Della Regione Lazio è anche stato Assessore ai trasporti, energia e protezione civile. È stato Sindaco di Cori. Ha pubblicato: <em>Il primo italiano in Canada, storia del missionario F. G. Bressani</em> (1992), <em>Amori di carta e inchiostro</em> (1992); <em>Acrostici consiliari</em> (1993), <em>Amore parola al plurale</em> (1994),<em> Muta il colore del tempo</em> (1995), <em>Libro dei limerick a Cori e Giulianello</em> (1997), <em>Poesie russe</em> (1998), <em>Tra il sogno e la memoria</em> (2000), <em>Addio dolce Abruzzo</em> (2002), <em>Canto d’amore per lilli</em> (2002), <em>Haiku, viaggio nella memoria da Maenza ad Auschwitz</em> (2004), <em>Enrico Tonti</em> (<em>Gaeta Italia 1647-Mobile, Alabama, USA, 1704, Padre dell’Illinois, dell’Arkansas e della Luisiana signore per veni anni della Valle del Mississippi</em> (2004); <em>Cori-Pefki, citta gemelle</em> (2006), <em>Parole dduci e mmare, Primo dizionario corese-italiano</em> (1997), <em>Uci e parole réntro mmine, Dizionario Corese-Italiano</em> (2006) e <em>Jò munno iterza stà ancora mméso a nnu</em> (Il passato è tra noi) Versi in lingua madre; presentazione Alessandra Biscardi, Anonima Corese, Pair 2000 srl, Latina, 1994. Sue poesie sono inserite anche in varie antologie</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.abitarearoma.net/la-lingua-cori-pietro-vitelli/"></div><!-- AddThis Share Buttons generic via filter on the_content -->            
            
            

                    </section>
    </article>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fondo articolo reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8831172599210825"
     data-ad-slot="7774200871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

	
<div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.abitarearoma.net/chiusa-per-un-turno-curva-nord-per-corri-razzisti/'>Chiusa per un turno curva nord della Lazio per cori razzisti</a><p>Chiusa per un turno la Curva Nord degli ultras laziali dell'Olimpico: lo ha deciso il giudice sportivo che ha punito gli ululati razzisti contro alcuni giocatori della Juventus (Pogba, Asamoah,&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.abitarearoma.net/15-incontro-corale-dei-cori-roma-del-lazio/'><img width="150" height="150" src="http://www.abitarearoma.net/wp/wp-content/uploads/2016/11/14925324_10207505624333538_6416548412635533296_n-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2016/11/14925324_10207505624333538_6416548412635533296_n-150x150.jpg 150w, http://www.abitarearoma.net/wp/wp-content/uploads/2016/11/14925324_10207505624333538_6416548412635533296_n-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.abitarearoma.net/15-incontro-corale-dei-cori-roma-del-lazio/'>15° Incontro Corale dei Cori di Roma e del Lazio</a><p>Anche quest'anno il Centro Culturale Lepetit e l' Associazione L'Incontro di Tor Tre Teste propongono la manifestazione l'Incontro Corale dei Cori di Roma e del Lazio. "La manifestazione - informa&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.abitarearoma.net/pubblicato-bando-della-quarta-edizione-del-premio-salva-la-tua-lingua-locale/'><img width="150" height="150" src="http://www.abitarearoma.net/wp/wp-content/uploads/2016/02/unnamed-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2016/02/unnamed-5-150x150.jpg 150w, http://www.abitarearoma.net/wp/wp-content/uploads/2016/02/unnamed-5-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.abitarearoma.net/pubblicato-bando-della-quarta-edizione-del-premio-salva-la-tua-lingua-locale/'>Pubblicato il Bando della quarta edizione del Premio “Salva la tua lingua locale”</a><p>L’organizzazione del Premio rende noto il Bando dell’edizione 2016 del premio letterario per le opere in dialetto o lingua locale che annovera tra i suoi autorevoli sostenitori il linguista di&hellip;</p></div>
</li>
</ul>
</div>
<div class="clearfix"></div>

		  

<p class='alert alert-info'>Dicci cosa ne pensi per primo.</p>
<section id="respond">
  <h3>Commenti</h3>
  <p><a rel="nofollow" id="cancel-comment-reply-link" href="/la-lingua-cori-pietro-vitelli/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
    <form action="https://www.abitarearoma.net/wp/wp-comments-post.php" method="post" id="commentform">
        <div class="form-group" id="form-group-name">
      <label for="author">Il tuo nome <span class="text-muted">(obbligatorio)</span></label>
      <input type="text" class="form-control" name="author" id="author" placeholder="Il tuo nome" value="" aria-required="true" required="true" >
    </div>
    <div class="form-group" id="form-group-email">
      <label for="email">Indirizzo Email <span class="text-muted">(obbligatorio, ma non sarà pubblicato)</span></label>
      <input type="email" class="form-control" name="email" id="email" placeholder="Indirizzo Email" value="" aria-required="true" required="true"  >
    </div>
	<div class="form-group" id="form-group-email-address">       <label for="email">Il tuo indirizzo di email, di nuovo</label>
      <input type="email" class="form-control" name="email-address" id="email-address" placeholder="Il tuo indirizzo di email, di nuovo" value="" >
    </div>
    <div class="form-group" id="form-group-website">
      <label for="url">Il tuo sito <span class="text-muted">se ne hai uno (non  obbligatorio)</span></label>
      <input type="url" class="form-control" name="url" id="url" placeholder="URL del tuo sito" value="">
    </div>
        <div class="form-group">
      <label for="comment">Il tuo commento</label>
      <textarea name="comment" class="form-control" id="comment" placeholder="Il tuo commento" rows="8" aria-required="true" required="true" ></textarea>
    </div>
    <p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Invia commento"></p>
    <input type='hidden' name='comment_post_ID' value='145492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
    <p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla lista di invio della newsletter.</label></p>  </form>
  </section>
              </div><!-- /#content -->
    </div>
    
    <div class="col-xs-12 col-sm-4" id="sidebar" role="navigation">
        <aside class="sidebar">
  <section id="text-36" class="widget widget_text"><h4 class="widget-title sidebar-widget-title">Ricerca nel sito</h4>			<div class="textwidget"><form action="https://www.google.it/" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8831172599210825:8651750071" />
    <input type="hidden"  name="ie" value="UTF-8" />
    <input   type="text" name="q" size="22" />
    <input type="submit" class="hidden" name="sa" value="Cerca" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script></div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a  href="http://www.gruppoaic.it/" id="banner-header-link"><img class="img-responsive" src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/07/AIC300.jpg" id="banner-header" alt=""></a></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.abitarearoma.net/paolo-quinto/" target="_self">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/PaoloQuinto1.gif" alt="Il 4 marzo 2018 scheda gialla collegio uninominale 4 Senato vota Paolo Quinto barrando solo il simbolo" width="140" height="90" border="0"></a>

<a 
href="http://www.davidebordoni.it" target="_blank"><img src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/Davide-Bordoni.gif" alt="Il 4 marzo 2018 scheda rosa collegio 8 Camera dei Deputati vota Davide Bordoni" width="140" height="90" border="0" /></a>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="border-style: solid; border-width: 2px; border-color: #D10019;   text-align:center; width: 300px;"><a href="http://www.progedil90.it/" target="_blank" style="text-decoration:none;"><img src="http://www.abitarearoma.net/wp/wp-content/uploads/2016/12/progedil90-300x250.jpg" class="img-responsive" alt="Progedil 90" style="display: block; padding-bottom:5px;" /><strong><span style="color:#000000;font-family: 'Georgia', Cambria, Times New Roman, Times, serif; font-size:16px;">Nuove Costruzioni a Roma</span></strong><span style="display:block;text-decoration:none; font-size:16px; font-family: 'Georgia', Cambria, Times New Roman, Times, serif; padding-top:5px; padding-bottom:5px; padding-left:26px; padding-right:26px; color:#21759B; line-height:23px;">Oltre 70 cantieri di appartamenti 
e ville in varie tipologie. <span style="text-decoration:underline;">Vedi ora</span></span></a></div></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CesareSanMauro" target="_blank">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/02/SanMauro140x90.gif" alt="Camera Deputati Collegio Uninominale Roma 4 scheda rosa Cesare San Mauro barra il simbolo" width="140" height="90" border="0"></a>

<a href="https://www.abitarearoma.net/pubblicita-roma/" target="_self"><img src="http://www.abitarearoma.net/pubblicita/vinc-enzo140x170.gif" alt="Per la pubblicità su Abitare A ed Abitarearoma.net" width="140" height="90" border="0"></a> </div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.noleggiogazeboroma.it" target="_blank"><img src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/NoleggioGazeboRomaTopEventi.jpg" alt="Noleggio tavoli, sedie, pavimenti, pedane, gruppi elettrogeni, palchi. Noleggio e vendita gazebo e tensostruttire" width="140" height="90" border="0"></a> 

<a href="http://www.guidacatering.it/catering-roma-vprovincia-237038.html" target="_blank"><img src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/GuidaCatering.jpg" alt="Catering a Roma e in Italia" width="140" height="90" border="0" /></a></div></section><section id="media_video-3" class="widget widget_media_video"><h4 class="widget-title sidebar-widget-title">Il parcheggio a Roma</h4><div class="bbe-responsive-embed embed-responsive embed-responsive-16by9" > <div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/superscillabros/videos/1647112575374623/" data-width="600"><blockquote cite="https://www.facebook.com/superscillabros/videos/1647112575374623/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/superscillabros/videos/1647112575374623/">IL PARCHEGGIO A ROMA</a><p>Quante volte succede di non trovare parcheggio?</p>Pubblicato da <a href="https://www.facebook.com/superscillabros/">Super Scilla Bros</a> su Mercoledì 7 febbraio 2018</blockquote></div> </div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.abitarearoma.net/decathlon-prenestina/" target="_blank">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/01/DecathlonGennaio.jpg" alt="Decathlon Prenestina" width="140" height="90" border="0"></a> 

<a href="http://www.traslochi365.it" target="_blank">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/Traslochi365it.gif" alt="aziende specializzate traslochi Roma" width="140" height="90" border="0"></a> </div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://immobiliare.mitula.it/affitto-roma" target="_blank"><img src="http://www.abitarearoma.net/Mitula-case.jpg" alt="Affitto"  border="0" /></a>	

<a href="http://www.noleggiocateringroma.it" target="_self">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2014/10/NoleggioCatering.gif" alt="Tutto per il catering. Noleggio tavoli, sedie ed attrezzature" width="140" height="90" border="0"></a></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.abitarearoma.net/tag/elezioni-2018/">ELEZIONI 2018</a>	
</div></section></aside>
    </div>
    
  </div><!-- /.row -->
</div><!-- /.container -->

<div id="bbe-footer-wrap">
  <footer class="container site-footer">
	<hr/>
			<div class="row">
							<div id="footer-column-1" class="footer-column col-md-4">
					<section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title footer-widget-title">Abitare A Roma</h4><div class="menu-menu-istituz-footer-container"><ul id="menu-menu-istituz-footer" class="menu"><li id="menu-item-118117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118117"><a href="https://www.abitarearoma.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-118118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118118"><a href="https://www.abitarearoma.net/contatti/">Contatti</a></li>
<li id="menu-item-118120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118120"><a href="https://www.abitarearoma.net/pubblicita-roma/">Pubblicità</a></li>
<li id="menu-item-118121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118121"><a href="https://www.abitarearoma.net/rss-2/">RSS</a></li>
<li id="menu-item-118119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118119"><a href="https://www.abitarearoma.net/newsletter-abitarearoma/">Iscriviti alla newsletter</a></li>
<li id="menu-item-118133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118133"><a href="http://www.abitarearoma.it/pdf">Edizione Cartacea (PDF)</a></li>
</ul></div></section>				</div> <!-- /footer-column  -->
								<div id="footer-column-2" class="footer-column col-md-4">
					<section id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title footer-widget-title">Quartieri</h4><div class="tagcloud"><a href="https://www.abitarearoma.net/quartieri/alessandrino/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 11.5pt;" aria-label="Alessandrino (175 elementi)">Alessandrino</a>
<a href="https://www.abitarearoma.net/quartieri/centocelle/" class="tag-cloud-link tag-link-760 tag-link-position-2" style="font-size: 22pt;" aria-label="Centocelle (817 elementi)">Centocelle</a>
<a href="https://www.abitarearoma.net/quartieri/centro-storico/" class="tag-cloud-link tag-link-193 tag-link-position-3" style="font-size: 18.181818181818pt;" aria-label="Centro Storico (466 elementi)">Centro Storico</a>
<a href="https://www.abitarearoma.net/quartieri/collatino/" class="tag-cloud-link tag-link-761 tag-link-position-4" style="font-size: 8.4772727272727pt;" aria-label="Collatino (115 elementi)">Collatino</a>
<a href="https://www.abitarearoma.net/quartieri/colli-aniene/" class="tag-cloud-link tag-link-764 tag-link-position-5" style="font-size: 16.431818181818pt;" aria-label="Colli Aniene (366 elementi)">Colli Aniene</a>
<a href="https://www.abitarearoma.net/quartieri/eur/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 13.25pt;" aria-label="Eur (227 elementi)">Eur</a>
<a href="https://www.abitarearoma.net/quartieri/largo-beltramelli/" class="tag-cloud-link tag-link-631 tag-link-position-7" style="font-size: 10.545454545455pt;" aria-label="Largo Beltramelli (155 elementi)">Largo Beltramelli</a>
<a href="https://www.abitarearoma.net/quartieri/ostia/" class="tag-cloud-link tag-link-767 tag-link-position-8" style="font-size: 14.204545454545pt;" aria-label="Ostia (260 elementi)">Ostia</a>
<a href="https://www.abitarearoma.net/quartieri/pietralata/" class="tag-cloud-link tag-link-102 tag-link-position-9" style="font-size: 12.772727272727pt;" aria-label="Pietralata (213 elementi)">Pietralata</a>
<a href="https://www.abitarearoma.net/quartieri/pigneto/" class="tag-cloud-link tag-link-95 tag-link-position-10" style="font-size: 13.727272727273pt;" aria-label="Pigneto (242 elementi)">Pigneto</a>
<a href="https://www.abitarearoma.net/quartieri/prenestino/" class="tag-cloud-link tag-link-244 tag-link-position-11" style="font-size: 9.2727272727273pt;" aria-label="Prenestino (127 elementi)">Prenestino</a>
<a href="https://www.abitarearoma.net/quartieri/quarticciolo/" class="tag-cloud-link tag-link-86 tag-link-position-12" style="font-size: 13.727272727273pt;" aria-label="Quarticciolo (246 elementi)">Quarticciolo</a>
<a href="https://www.abitarearoma.net/quartieri/tiburtino/" class="tag-cloud-link tag-link-101 tag-link-position-13" style="font-size: 12.772727272727pt;" aria-label="Tiburtino (215 elementi)">Tiburtino</a>
<a href="https://www.abitarearoma.net/quartieri/tor-bella-monaca/" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 8pt;" aria-label="Tor Bella Monaca (106 elementi)">Tor Bella Monaca</a>
<a href="https://www.abitarearoma.net/quartieri/torpignattara/" class="tag-cloud-link tag-link-664 tag-link-position-15" style="font-size: 11.659090909091pt;" aria-label="Torpignattara (182 elementi)">Torpignattara</a>
<a href="https://www.abitarearoma.net/quartieri/tor-sapienza/" class="tag-cloud-link tag-link-93 tag-link-position-16" style="font-size: 17.068181818182pt;" aria-label="Tor Sapienza (395 elementi)">Tor Sapienza</a>
<a href="https://www.abitarearoma.net/quartieri/tor-tre-teste/" class="tag-cloud-link tag-link-758 tag-link-position-17" style="font-size: 20.090909090909pt;" aria-label="Tor Tre Teste (616 elementi)">Tor Tre Teste</a>
<a href="https://www.abitarearoma.net/quartieri/trastevere/" class="tag-cloud-link tag-link-768 tag-link-position-18" style="font-size: 10.704545454545pt;" aria-label="Trastevere (159 elementi)">Trastevere</a>
<a href="https://www.abitarearoma.net/quartieri/villa-de-sanctis/" class="tag-cloud-link tag-link-762 tag-link-position-19" style="font-size: 11.977272727273pt;" aria-label="Villa De Sanctis (188 elementi)">Villa De Sanctis</a>
<a href="https://www.abitarearoma.net/quartieri/villa-gordiani/" class="tag-cloud-link tag-link-97 tag-link-position-20" style="font-size: 8.9545454545455pt;" aria-label="Villa Gordiani (122 elementi)">Villa Gordiani</a></div>
</section>				</div> <!-- /footer-column  -->
								<div id="footer-column-3" class="footer-column col-md-4">
							<section id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title footer-widget-title">Ultime Notizie</h4>		<ul>
											<li>
					<a href="https://www.abitarearoma.net/la-lingua-cori-pietro-vitelli/">&#8220;La lingua di Cori&#8221; di Pietro Vitelli</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/le-opere-pietro-gentili-alla-casina-delle-civette/">Le opere di Pietro Gentili alla Casina delle Civette</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/la-casa-roma-ancora-un-buon-investimento-romani-frenati-tasse-normative/">La casa a Roma? Ancora un buon investimento, ma i romani frenati da tasse e normative</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/previsioni-meteo-roma-lazio-italia/">Le previsioni del meteo a Roma, nel Lazio e in Italia</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/steaua-bucarest-lazio-1-0-allolimpico-ribaltare-risultato/">Steaua Bucarest-Lazio 1-0. All&#8217;Olimpico per ribaltare il risultato</a>
									</li>
					</ul>
		</section>				</div> <!-- /footer-column  -->
						</div> <!-- /row -->
		<hr/>
		
	<div class="row">
	  <div class="col-lg-12 site-sub-footer"> 	<p>© Cofine Srl - ABITARE A ROMA - direttore Enzo Luciani - Reg. Trib. Roma N. 550/02 (2/10/02)	</p>
	  </div>
	</div>
  </footer>
</div> <!-- /bbe-footer-wrap -->

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per migliorare la tua navigazione ed inviarti pubblicità e servizi in linea con le tue preferenze <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> Se vuoi saperne di più <a href="https://www.abitarearoma.net/informativa-cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca qui</a>. Scrollando accetti l'utilizzo dei cookie</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#59d600","button_1_button_hover":"#47ab00","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			
		
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-7df0a86a55ff6fcc06ec5f0e273a4160","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5177d2be609963d5" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.abitarearoma.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/themes/bbe/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/themes/bbe/js/bbe.js'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/themes/bbe-abitare/main.js'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</body>
</html>

<!-- Dynamic page generated in 1.640 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-16 14:00:36 -->

<!-- super cache -->