<!DOCTYPE html>
<html class="no-js" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<title>Ecologia ad Arte al PAV (Parco d&#039;Arte Vivente)</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abitarearoma.net/ecologia-ad-arte-al-pav-parco-darte-vivente/" />
<link rel="publisher" href="https://www.google.com/+Abitarearoma"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ecologia ad Arte al PAV (Parco d&#039;Arte Vivente)" />
<meta property="og:description" content="In un momento storico in cui la crisi eco sistemica ci avvolge inesorabilmente, segnaliamo il Progetto Parco d&#8217;Arte Vivente, che&nbsp; &hellip; Continua..." />
<meta property="og:url" content="https://www.abitarearoma.net/ecologia-ad-arte-al-pav-parco-darte-vivente/" />
<meta property="og:site_name" content="Abitare A Roma" />
<meta property="article:publisher" content="https://www.facebook.com/abitarearoma/" />
<meta property="article:author" content="https://www.facebook.com/abitarearoma" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-07-23T20:59:52+02:00" />
<meta property="og:image" content="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/2-Ingresso-del-PAV.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In un momento storico in cui la crisi eco sistemica ci avvolge inesorabilmente, segnaliamo il Progetto Parco d&#8217;Arte Vivente, che&nbsp; &hellip; Continua..." />
<meta name="twitter:title" content="Ecologia ad Arte al PAV (Parco d&#039;Arte Vivente)" />
<meta name="twitter:site" content="@Abitarearoma" />
<meta name="twitter:image" content="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/2-Ingresso-del-PAV.jpg" />
<meta name="twitter:creator" content="@Abitarearoma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abitarearoma.net\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.abitarearoma.net/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.abitarearoma.net/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbe-helper-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/bbe-engine/assets/helper.css?ver=1.42' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.abitarearoma.net/wp/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bbe-theme-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe/css/bbe.css' type='text/css' media='all' />
<style id='bbe-theme-inline-css' type='text/css'>
h1,h2,h3,h4,h5,h6, .h1, .h2, .h3, .h4, .h5, .h6 {font-family: 'Montserrat'; } html body {font-family: 'Domine'; } 
</style>
<link rel='stylesheet' id='bbe-child-css'  href='http://www.abitarearoma.net/wp/wp-content/themes/bbe-abitare/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<link rel='https://api.w.org/' href='http://www.abitarearoma.net/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.abitarearoma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abitarearoma.net%2Fecologia-ad-arte-al-pav-parco-darte-vivente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abitarearoma.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abitarearoma.net%2Fecologia-ad-arte-al-pav-parco-darte-vivente%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts  { background:#efefef;padding:5px;margin-bottom:30px}
.rp4wp-related-posts ul{width:100%;padding:0;margin:5px; }
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:0px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:15%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link href="https://fonts.googleapis.com/css?family=Montserrat:700" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Domine:regular" rel="stylesheet"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-262823-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.abitarearoma.net/ecologia-ad-arte-al-pav-parco-darte-vivente/amp/"></head>

<body class="post-template-default single single-post postid-154798 single-format-standard gecko" data-nav-pos="navbar-fixed-top" >
<nav id="main-nav" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
       <a class="navbar-brand" href="https://www.abitarearoma.net/">  <img id="top-logo" src='http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/logo_abitarearoma-small.png' alt='Abitare A Roma'> 					</a>
    </div>
    <div class="collapse navbar-collapse" id="navbar">
      <div class="menuwrap-left"><ul id="menu-main-top-menu-orizzontale-sopra-header" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3974 dropdown"><a title="Municipi" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Municipi <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3887" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3887"><a title="1 (ex 1 e 17)" href="https://www.abitarearoma.net/municipi/municipio-1/">1 (ex 1 e 17)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3900"><a title="2 (ex 2 e 3)" href="https://www.abitarearoma.net/municipi/municipio-2/">2 (ex 2 e 3)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3912"><a title="3 (ex 4)" href="https://www.abitarearoma.net/municipi/municipio-3/">3 (ex 4)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3913"><a title="4 (ex 5)" href="https://www.abitarearoma.net/municipi/municipio-4/">4 (ex 5)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-38359"><a title="5 (ex 6 e 7)" href="https://www.abitarearoma.net/municipi/municipio-5/">5 (ex 6 e 7)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3917"><a title="6 (ex 8)" href="https://www.abitarearoma.net/municipi/municipio-6/">6 (ex 8)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-38358"><a title="7 (ex 9 e 10)" href="https://www.abitarearoma.net/municipi/municipio-7/">7 (ex 9 e 10)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3890" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3890"><a title="8 (ex 11)" href="https://www.abitarearoma.net/municipi/municipio-8/">8 (ex 11)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3891"><a title="9 (ex 12)" href="https://www.abitarearoma.net/municipi/municipio-9/">9 (ex 12)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3892"><a title="10 (ex 13)" href="https://www.abitarearoma.net/municipi/municipio-10/">10 (ex 13)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3894" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3894"><a title="11 (ex 15)" href="https://www.abitarearoma.net/municipi/municipio-11/">11 (ex 15)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3895"><a title="12 (ex 16)" href="https://www.abitarearoma.net/municipi/municipio-12/">12 (ex 16)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3897"><a title="13 (ex 18)" href="https://www.abitarearoma.net/municipi/municipio-13/">13 (ex 18)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3898"><a title="14 (ex 19)" href="https://www.abitarearoma.net/municipi/municipio-14/">14 (ex 19)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3901"><a title="15 (ex 20)" href="https://www.abitarearoma.net/municipi/municipio-15/">15 (ex 20)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3907"><a title="Regione" href="https://www.abitarearoma.net/municipi/regione-lazio/">Regione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74432" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-74432"><a title="Roma" href="https://www.abitarearoma.net/municipi/roma/">Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-municipi current-post-ancestor current-menu-parent current-post-parent menu-item-3908"><a title="Italia" href="https://www.abitarearoma.net/municipi/italia/">Italia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3904" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3904"><a title="Fuori Roma" href="https://www.abitarearoma.net/municipi/fuori-roma/">Fuori Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-municipi menu-item-3903"><a title="Campidoglio" href="https://www.abitarearoma.net/municipi/campidoglio/">Campidoglio</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-33907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33907"><a title="Quartieri" href="https://www.abitarearoma.net/quartieri/">Quartieri</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4177 dropdown"><a title="Argomenti" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Argomenti <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118233 dropdown"><a title="Altri argomenti -- &gt;" href="#">Altri argomenti &#8212; ></a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4225"><a title="Archeologia" href="https://www.abitarearoma.net/tematiche/archeologia/">Archeologia</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4227" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4227"><a title="Associazioni" href="https://www.abitarearoma.net/tematiche/associazioni/">Associazioni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4228" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4228"><a title="Bici" href="https://www.abitarearoma.net/tematiche/bici/">Bici</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118240"><a title="Casa" href="https://www.abitarearoma.net/argomenti/casa/">Casa</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4231" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4231"><a title="Corsi e Seminari" href="https://www.abitarearoma.net/tematiche/corsi-e-seminari/">Corsi e Seminari</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4235" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4235"><a title="Incontri e Convegni" href="https://www.abitarearoma.net/tematiche/incontri-e-convegni/">Incontri e Convegni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4237" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4237"><a title="Manifestazioni e agitazioni" href="https://www.abitarearoma.net/tematiche/manifestazioni-e-agitazioni/">Manifestazioni e agitazioni</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4240"><a title="Notte" href="https://www.abitarearoma.net/tematiche/notte/">Notte</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4241" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4241"><a title="Sicurezza e ordine pubblico" href="https://www.abitarearoma.net/tematiche/sicurezza-e-ordine-pubblico/">Sicurezza e ordine pubblico</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118234"><a title="Scuola e Università" href="https://www.abitarearoma.net/argomenti/scuola-e-universita/">Scuola e Università</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118225"><a title="Ambiente" href="https://www.abitarearoma.net/argomenti/ambiente/">Ambiente</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118223 dropdown"><a title="Cultura" href="https://www.abitarearoma.net/argomenti/cultura/">Cultura</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4229" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4229"><a title="Cinema e Tv" href="https://www.abitarearoma.net/tematiche/cinema-e-tv/">Cinema e Tv</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4230" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4230"><a title="Concerti e Musica" href="https://www.abitarearoma.net/tematiche/concerti-e-musica/">Concerti e Musica</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4236"><a title="Libri e letteratura" href="https://www.abitarearoma.net/tematiche/libri-e-letteratura/">Libri e letteratura</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche current-post-ancestor current-menu-parent current-post-parent menu-item-4239"><a title="Mostre" href="https://www.abitarearoma.net/tematiche/mostre/">Mostre</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4242" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4242"><a title="Teatro" href="https://www.abitarearoma.net/tematiche/teatro/">Teatro</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118224"><a title="Cronaca" href="https://www.abitarearoma.net/argomenti/cronaca/">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118228"><a title="Costume e Società" href="https://www.abitarearoma.net/argomenti/costume-e-societa/">Costume e Società</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78198" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-78198"><a title="Degrado" href="https://www.abitarearoma.net/tematiche/degrado/">Degrado</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-127812" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-127812"><a title="Feste e Sagre" href="https://www.abitarearoma.net/tematiche/feste-sagre/">Feste e Sagre</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118238"><a title="Lavoro" href="https://www.abitarearoma.net/argomenti/lavoro/">Lavoro</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118235"><a title="Lavori Pubblici" href="https://www.abitarearoma.net/argomenti/lavori-pubblici/">Lavori Pubblici</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118246"><a title="Meteo" href="https://www.abitarearoma.net/argomenti/meteo/">Meteo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118229"><a title="Mobilità e Traffico" href="https://www.abitarearoma.net/argomenti/mobilita-e-traffico/">Mobilità e Traffico</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118226"><a title="Politica" href="https://www.abitarearoma.net/argomenti/politica/">Politica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118237"><a title="Sanità" href="https://www.abitarearoma.net/argomenti/sanita/">Sanità</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118232"><a title="Sociale e Handicap" href="https://www.abitarearoma.net/argomenti/sociale-e-handicap/">Sociale e Handicap</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118227 dropdown"><a title="Sport" href="https://www.abitarearoma.net/argomenti/sport/">Sport</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4234" class="menu-item menu-item-type-taxonomy menu-item-object-tematiche menu-item-4234"><a title="Corse e gare sportive" href="https://www.abitarearoma.net/tematiche/corse-gare-sportive/">Corse e gare sportive</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118236"><a title="Urbanistica e Territorio" href="https://www.abitarearoma.net/argomenti/urbanistica-e-territorio/">Urbanistica e Territorio</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118230 dropdown"><a title="Rubriche" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Rubriche <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118242"><a title="Almanacco di Roma" href="https://www.abitarearoma.net/argomenti/almanacco-di-roma/">Almanacco di Roma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118241"><a title="Dalle Aziende" href="https://www.abitarearoma.net/argomenti/dalle-aziende/">Dalle Aziende</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118231"><a title="Fatti e Misfatti" href="https://www.abitarearoma.net/argomenti/fatti-e-misfatti/">Fatti e Misfatti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118243"><a title="La sana alimentazione" href="https://www.abitarearoma.net/argomenti/la-sana-alimentazione/">La sana alimentazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118239"><a title="Le e-mail dei lettori" href="https://www.abitarearoma.net/argomenti/le-e-mail-dei-lettori/">Le e-mail dei lettori</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118244"><a title="Scienza Quotidiana" href="https://www.abitarearoma.net/argomenti/scienza-quotidiana/">Scienza Quotidiana</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-118245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118245"><a title="Roma Misteriosa" href="https://www.abitarearoma.net/argomenti/roma-misteriosa/">Roma Misteriosa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-126264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126264"><a title="Tecnologia amica" href="https://www.abitarearoma.net/argomenti/tecnologia-amica/">Tecnologia amica</a></li>
</ul>
</li>
</ul></div>                    </div><!-- /.navbar-collapse -->
  </div><!-- /.container -->
</nav>

<div class="container">
  <div class="row">
    
    <div class="col-xs-12 col-sm-8">
      <div id="content" role="main">
         

    <article role="article" id="post_154798" class="post-154798 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura municipi-italia tematiche-mostre">
        <header>
            <div class="categoria-articolo-singolo">		  
	  <a href="https://www.abitarearoma.net/argomenti/cultura/">Cultura</a>	
	 &nbsp;									

	 <span class="municipi-singlebar hidden-xs">
				 <a href="https://www.abitarearoma.net/municipi/italia/" rel="tag">Italia</a>				 |  <a href="https://www.abitarearoma.net/tematiche/mostre/" rel="tag">Mostre</a>					 </span>
</div>             
            <h1>Ecologia ad Arte al PAV (Parco d&#8217;Arte Vivente)</h1>
            
             <em class="sottotitolo-single">Nel novero delle vacanze culturali, assolutamente da visitare il PAV nato dalla trasformazione di un'ex area industriale di Torino</em>
                <div class="data-articolo text-right">
                Carla Guidi -  23 luglio 2018            </div>
										
              
        </header>
        <section>
                      
           
                       
            <!-- aggiunto enzo il 09-10-2015 per visualizzare i video incorporati da Facebook -->
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <!-- fine codice per Facebook -->

             
 <div class="immagini-abitare-gallery">              
	      
	      
	      
	      
               	      
		      
		      
		      
               
	      
	      
	      
	      
  </div>            	      		                  
            
            <div class="at-above-post addthis_tool" data-url="https://www.abitarearoma.net/ecologia-ad-arte-al-pav-parco-darte-vivente/"></div><p><a href="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/1-Piero-Gilardi-e-Carla-Guidi.jpg"><img class="alignright size-medium wp-image-154799" src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/1-Piero-Gilardi-e-Carla-Guidi-300x200.jpg" alt="" width="300" height="200" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/1-Piero-Gilardi-e-Carla-Guidi-300x200.jpg 300w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/1-Piero-Gilardi-e-Carla-Guidi-768x512.jpg 768w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/1-Piero-Gilardi-e-Carla-Guidi.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>In un momento storico in cui la crisi eco sistemica ci avvolge inesorabilmente, segnaliamo il <strong>Progetto Parco d&#8217;Arte Vivente</strong>, che occupa un’area ex-industriale di circa 23.000 mq dove fino dagli anni ’90 sorgeva la Framtek, trasformata nel 2008 in un’area verde riservata ora ad iniziative legate all&#8217;ambiente, alla cultura ed al sociale, per merito ed impegno di alcuni artisti<strong>. </strong>Il Parco Arte Vivente è un Centro sperimentale d’arte contemporanea, concepito dall’artista Piero Gilardi e diretto da Enrico Bonanate. Nel 2010 viene insignito del premio Architetture Rivelate dall’Ordine degli Architetti di Torino.</p>
<p><strong> </strong>Due giornate di simposio hanno inaugurato<strong> il decennale della fondazione del Centro ed una mostra collettiva <em>The God-Trick</em></strong>, curata da<strong> Marco Scotini, visitabile fino al 21 ottobre 2018. PAV – </strong>Centro sperimentale d&#8217;arte contemporanea, via Giordano Bruno 31, Torino &#8211; +39 011 3182235<strong> &#8211; <a href="mailto:info@parcoartevivente.it">info@parcoartevivente.it</a> &#8211; <a href="http://www.parcoartevivente.it">www.parcoartevivente.it</a>;</strong></p>
<p><a href="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/2-Ingresso-del-PAV.jpg"><img class="alignleft size-medium wp-image-154800" src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/2-Ingresso-del-PAV-300x200.jpg" alt="" width="300" height="200" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/2-Ingresso-del-PAV-300x200.jpg 300w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/2-Ingresso-del-PAV-768x512.jpg 768w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/2-Ingresso-del-PAV.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>Il Parco è un territorio verde in continua evoluzione dove, oltre a <em>Trèfle</em>, installazione ambientale dell’artista Dominique Gonzalez-Foerster (2006) e <em>Jardin Mandala</em>, giardino progettato dal paesaggista Gilles Clément (2010), sono in progress altri interventi di natura relazionale e partecipata (<em>Focolare</em>, vincitore del Premio PAV 2012 e <em>Urbees</em>, progetto di apicoltura urbana, 2011, all’interno de <em>La Folie du PAV</em> di Emmanuel Louisgrand, 2009).</p>
<p>The Gold-Truck (“Il Trucco di Dio”) è invece un titolo che rimanda a una figura centrale al dibattito: <strong>Donna Haraway</strong>, madre del pensiero Cyber femminista, che ha formulato alternative praticabili e metafore cariche di potere narrativo e generativo.</p>
<p><a href="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/3-pannelli-illustrativi.jpg"><img class="alignright size-medium wp-image-154801" src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/3-pannelli-illustrativi-300x200.jpg" alt="" width="300" height="200" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/3-pannelli-illustrativi-300x200.jpg 300w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/3-pannelli-illustrativi-768x512.jpg 768w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/3-pannelli-illustrativi.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>L’art Program, diretto da Piero Gilardi, si sviluppa attraverso la realizzazione da parte di artisti italiani e internazionali di opere e installazioni d’arte contemporanea, interventi permanenti e temporanei sia negli spazi esterni sia nelle aree espositive interne. Il campo di indagine è l’Arte del vivente, una declinazione delle tendenze contemporanee che nel suo insieme comprende la <em>Bioarte, la Biotech art, l’Arte transgenica e l’Arte cosiddetta ecologica; </em>sperimentazioni che includono materiali organici e inorganici, e dove la vita – con le attuali riflessioni bioetiche sull’uso di determinate pratiche – indotta anche attraverso mezzi biotecnologici.</p>
<p>L’Arte può amplificare il dialogo tra il Sociale e la Natura, in un spazio concepito per sperimentare nuove forme di sviluppo urbano che possono anche fare da modello per l’applicazione in altre realtà. E’ una buona occasione per approfondire queste tematiche, conoscerne gli artisti e le opere attraverso un percorso trasversale in svariati ambiti della conoscenza; dalla scienza alla cultura in genere, assistendo ad una moltitudine di interventi: installazioni, video, sculture e piantumazioni, proposte positive in risposta alle emergenze del nostro pianeta. Tra queste attività visite guidate, workshop formativi, laboratori artistici ed iniziative ludiche per bambini e ragazzi.</p>
<h3><strong>Percorso della Mostra:</strong></h3>
<p><a href="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/4-scope-in-germoglio.jpg"><img class="alignleft size-medium wp-image-154802" src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/4-scope-in-germoglio-200x300.jpg" alt="" width="200" height="300" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/4-scope-in-germoglio-200x300.jpg 200w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/4-scope-in-germoglio.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></a>Il percorso della mostra inizia dalle sperimentazioni sull&#8217;energia alternativa di Nomeda e Gediminas Urbonas, attraverso il progetto <em>“Folk Stone Power Piant”.</em> C&#8217;è poi l&#8217;analisi delle acque attraverso il quale <em>il Critical Art Ensamble</em> s&#8217;interroga e ci interroga sulle nostre scelte ecologiche. Invece Lara Almarcegui presenta una formalizzazione inedita dell’opera <em>Scavo</em>, realizzata al PAV nel 2009, nella quale aveva portato alla luce importanti emergenze nell’area in oggetto, cioè affrontando la visibilità dei differenti strati del suolo. Analizzandone la storia quindi, attraverso l’evidenziazione delle stratificazioni, è penetrata all’interno degli stessi rapporti qui avvenuti tra natura e passato industriale.</p>
<p><em>Living Library</em> di Bonnie Ora Sherk invece presenta, in un’inedita cornice sistemica, una strategia ed una metodologia per pianificare, progettare, implementare e mantenere nel tempo operazioni di ‘ecologizzazione’ e rinverdimento di luoghi specifici.</p>
<p>Concludono la mostra gli interventi in esterno di Michel Blazy con l’installazione <em>Forêt de balais</em>, e quelli di Piero Gilardi con <em>Labirintico Antropocene</em>.</p>
<p><strong>Michel Blazy</strong> è un artista internazionale noto per il suo utilizzo di materiali organici e viventi, puri o mescolati a colle e coloranti, realizzando quindi sculture che si decompongono e si rigenerano continuamente. In questa mostra ha esposto “Foret de balais” ovvero “foresta di scope”, (istallazione ambientale, saggina, scope, terra ed acqua) che germogliano, poiché i semi di Sorgo delle scope, messi a contatto della terra, si riappropriano della loro forma originale che l’opera utilitaristica dell’uomo aveva trasformato.</p>
<p><a href="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/5-Percorso-labirintico.jpg"><img class="alignright size-medium wp-image-154803" src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/5-Percorso-labirintico-300x200.jpg" alt="" width="300" height="200" srcset="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/5-Percorso-labirintico-300x200.jpg 300w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/5-Percorso-labirintico-768x512.jpg 768w, http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/5-Percorso-labirintico.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>Infine <strong>Piero Gilardi</strong> (in foto con la sottoscritta) ideatore storico del PAV ed attivo animatore/ideologo degli eventi, ha installato <em>Labirintico Antropocene</em> un vero e proprio labirinto di alberi (adesso appena piantumati) il cui percorso prevede stazioni video ed edicole scritto/grafiche, con proposte o evidenziazioni cruciali per individuare le possibili “vie d’uscita” da quello che il geochimico Paul Crutze, in un articolo pubblicato su Nature nel 2002, aveva chiamato <em>Antropocene;</em> cioè la nostra epoca geologica in cui l’ambiente terrestre viene condizionato &#8211; su scala locale e globale &#8211; dagli effetti dell’azione umana.</p>
<p>All’insegna del proposito che l’Arte possa giocare un ruolo fondamentale nella costruzione culturale di nuovi modelli sociali biocentrici, sinergicamente all’attivismo ecologista ed alle mobilitazioni politiche in atto in tutto il mondo, segnaliamo una delle ultime pubblicazioni di Gilardi <em>&#8211; La mia biopolitica</em> (Prearo, Milano 2016)</p>
<p>&nbsp;</p>
<p><strong>Foto di Valter Sambucini</strong></p>
<p>FOTO 1- Piero Gilardi e Carla Guidi</p>
<p>FOTO 2 &#8211; Ingresso del PAV</p>
<p>FOTO 3 – Pannelli illustrativi</p>
<p>FOTO 4 &#8211; Michel Blazy “Foret de balais”, alcune scope in germoglio.</p>
<p>FOTO 5 – Edicola scritto/grafica nel labirinto.</p>
<p><strong> </strong></p>
<p style="text-align: right;"><em><strong>Carla Guidi</strong></em></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.abitarearoma.net/ecologia-ad-arte-al-pav-parco-darte-vivente/"></div><!-- AddThis Share Buttons generic via filter on the_content -->            
            
            

                    </section>
    </article>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fondo articolo reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8831172599210825"
     data-ad-slot="7774200871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

	
<div class="clearfix"></div>

<p class='alert alert-info'>Dicci cosa ne pensi per primo.</p>
<section id="respond">
  <h3>Commenti</h3>
  <p><a rel="nofollow" id="cancel-comment-reply-link" href="/ecologia-ad-arte-al-pav-parco-darte-vivente/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
    <form action="https://www.abitarearoma.net/wp/wp-comments-post.php" method="post" id="commentform">
        <div class="form-group" id="form-group-name">
      <label for="author">Il tuo nome <span class="text-muted">(obbligatorio)</span></label>
      <input type="text" class="form-control" name="author" id="author" placeholder="Il tuo nome" value="" aria-required="true" required="true" >
    </div>
    <div class="form-group" id="form-group-email">
      <label for="email">Indirizzo Email <span class="text-muted">(obbligatorio, ma non sarà pubblicato)</span></label>
      <input type="email" class="form-control" name="email" id="email" placeholder="Indirizzo Email" value="" aria-required="true" required="true"  >
    </div>
	<div class="form-group" id="form-group-email-address">       <label for="email">Il tuo indirizzo di email, di nuovo</label>
      <input type="email" class="form-control" name="email-address" id="email-address" placeholder="Il tuo indirizzo di email, di nuovo" value="" >
    </div>
    <div class="form-group" id="form-group-website">
      <label for="url">Il tuo sito <span class="text-muted">se ne hai uno (non  obbligatorio)</span></label>
      <input type="url" class="form-control" name="url" id="url" placeholder="URL del tuo sito" value="">
    </div>
        <div class="form-group">
      <label for="comment">Il tuo commento</label>
      <textarea name="comment" class="form-control" id="comment" placeholder="Il tuo commento" rows="8" aria-required="true" required="true" ></textarea>
    </div>
    <p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Invia commento"></p>
    <input type='hidden' name='comment_post_ID' value='154798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </form>
  </section>
              </div><!-- /#content -->
    </div>
    
    <div class="col-xs-12 col-sm-4" id="sidebar" role="navigation">
        <aside class="sidebar">
  <section id="text-36" class="widget widget_text"><h4 class="widget-title sidebar-widget-title">Ricerca nel sito</h4>			<div class="textwidget"><form action="https://www.google.it/" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8831172599210825:8651750071" />
    <input type="hidden"  name="ie" value="UTF-8" />
    <input   type="text" name="q" size="22" />
    <input type="submit" class="hidden" name="sa" value="Cerca" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script></div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a  href="http://www.gruppoaic.it/" id="banner-header-link"><img class="img-responsive" src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/07/AIC300.jpg" id="banner-header" alt=""></a></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.noleggiogazeboroma.it" target="_blank"><img src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/NoleggioGazeboRomaTopEventi.jpg" alt="Noleggio tavoli, sedie, pavimenti, pedane, gruppi elettrogeni, palchi. Noleggio e vendita gazebo e tensostruttire" width="140" height="90" border="0"></a> 

<a href="http://www.guidacatering.it/catering-roma-vprovincia-237038.html" target="_blank"><img src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/GuidaCatering.jpg" alt="Catering a Roma e in Italia" width="140" height="90" border="0" /></a></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.abitarearoma.net/decathlon-prenestina/" target="_blank">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/12/Decathlon.jpg" alt="Decathlon Prenestina" width="140" height="90" border="0"></a> 

<a href="http://www.traslochi365.it" target="_blank">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2017/03/Traslochi365it.gif" alt="aziende specializzate traslochi Roma" width="140" height="90" border="0"></a> </div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://immobiliare.mitula.it/affitto-roma" target="_blank"><img src="http://www.abitarearoma.net/Mitula-case.jpg" alt="Affitto"  border="0" /></a>	

<a href="http://www.noleggiocateringroma.it" target="_self">
<img src="http://www.abitarearoma.net/wp/wp-content/uploads/2014/10/NoleggioCatering.gif" alt="Tutto per il catering. Noleggio tavoli, sedie ed attrezzature" width="140" height="90" border="0"></a></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.abitarearoma.net/preventivi-online-per-amministrazione-condomini-ora-si-puo/" target="_self"><img src="http://www.abitarearoma.net/wp/wp-content/uploads/2018/07/AmministrazioneZoboli140.jpg" alt=“Preventivi online per amministrazione condomini” width="140" height="90" border="0"></a> 

<a href="https://www.abitarearoma.net/pubblicita-roma/" target="_self"><img src="http://www.abitarearoma.net/pubblicita/vinc-enzo140x170.gif" alt="Per la pubblicità su Abitare A ed Abitarearoma.net" width="140" height="90" border="0"></a> </div></section></aside>
    </div>
    
  </div><!-- /.row -->
</div><!-- /.container -->

<div id="bbe-footer-wrap">
  <footer class="container site-footer">
	<hr/>
			<div class="row">
							<div id="footer-column-1" class="footer-column col-md-4">
					<section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title footer-widget-title">Abitare A Roma</h4><div class="menu-menu-istituz-footer-container"><ul id="menu-menu-istituz-footer" class="menu"><li id="menu-item-118117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118117"><a href="https://www.abitarearoma.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-118118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118118"><a href="https://www.abitarearoma.net/contatti/">Contatti</a></li>
<li id="menu-item-118120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118120"><a href="https://www.abitarearoma.net/pubblicita-roma/">Pubblicità</a></li>
<li id="menu-item-118121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118121"><a href="https://www.abitarearoma.net/rss-2/">RSS</a></li>
<li id="menu-item-118119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118119"><a href="https://www.abitarearoma.net/newsletter-abitarearoma/">Iscriviti alla newsletter</a></li>
<li id="menu-item-118133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118133"><a href="http://www.abitarearoma.it/pdf">Edizione Cartacea (PDF)</a></li>
<li id="menu-item-152678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152678"><a href="https://www.abitarearoma.net/privacy-policy/">Privacy Policy</a></li>
</ul></div></section>				</div> <!-- /footer-column  -->
								<div id="footer-column-2" class="footer-column col-md-4">
					<section id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title footer-widget-title">Quartieri</h4><div class="tagcloud"><a href="https://www.abitarearoma.net/quartieri/alessandrino/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 11.093023255814pt;" aria-label="Alessandrino (190 elementi)">Alessandrino</a>
<a href="https://www.abitarearoma.net/quartieri/centocelle/" class="tag-cloud-link tag-link-760 tag-link-position-2" style="font-size: 22pt;" aria-label="Centocelle (895 elementi)">Centocelle</a>
<a href="https://www.abitarearoma.net/quartieri/centro-storico/" class="tag-cloud-link tag-link-193 tag-link-position-3" style="font-size: 18.906976744186pt;" aria-label="Centro Storico (572 elementi)">Centro Storico</a>
<a href="https://www.abitarearoma.net/quartieri/collatino/" class="tag-cloud-link tag-link-761 tag-link-position-4" style="font-size: 8.3255813953488pt;" aria-label="Collatino (127 elementi)">Collatino</a>
<a href="https://www.abitarearoma.net/quartieri/colli-aniene/" class="tag-cloud-link tag-link-764 tag-link-position-5" style="font-size: 16.790697674419pt;" aria-label="Colli Aniene (425 elementi)">Colli Aniene</a>
<a href="https://www.abitarearoma.net/quartieri/eur/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 13.209302325581pt;" aria-label="Eur (254 elementi)">Eur</a>
<a href="https://www.abitarearoma.net/quartieri/largo-beltramelli/" class="tag-cloud-link tag-link-631 tag-link-position-7" style="font-size: 10.93023255814pt;" aria-label="Largo Beltramelli (184 elementi)">Largo Beltramelli</a>
<a href="https://www.abitarearoma.net/quartieri/ostia/" class="tag-cloud-link tag-link-767 tag-link-position-8" style="font-size: 14.186046511628pt;" aria-label="Ostia (295 elementi)">Ostia</a>
<a href="https://www.abitarearoma.net/quartieri/pietralata/" class="tag-cloud-link tag-link-102 tag-link-position-9" style="font-size: 13.697674418605pt;" aria-label="Pietralata (274 elementi)">Pietralata</a>
<a href="https://www.abitarearoma.net/quartieri/pigneto/" class="tag-cloud-link tag-link-95 tag-link-position-10" style="font-size: 13.372093023256pt;" aria-label="Pigneto (265 elementi)">Pigneto</a>
<a href="https://www.abitarearoma.net/quartieri/prenestino/" class="tag-cloud-link tag-link-244 tag-link-position-11" style="font-size: 8.9767441860465pt;" aria-label="Prenestino (139 elementi)">Prenestino</a>
<a href="https://www.abitarearoma.net/quartieri/quarticciolo/" class="tag-cloud-link tag-link-86 tag-link-position-12" style="font-size: 13.372093023256pt;" aria-label="Quarticciolo (265 elementi)">Quarticciolo</a>
<a href="https://www.abitarearoma.net/quartieri/san-giovanni/" class="tag-cloud-link tag-link-766 tag-link-position-13" style="font-size: 8pt;" aria-label="San Giovanni (121 elementi)">San Giovanni</a>
<a href="https://www.abitarearoma.net/quartieri/tiburtino/" class="tag-cloud-link tag-link-101 tag-link-position-14" style="font-size: 12.558139534884pt;" aria-label="Tiburtino (234 elementi)">Tiburtino</a>
<a href="https://www.abitarearoma.net/quartieri/torpignattara/" class="tag-cloud-link tag-link-664 tag-link-position-15" style="font-size: 11.255813953488pt;" aria-label="Torpignattara (196 elementi)">Torpignattara</a>
<a href="https://www.abitarearoma.net/quartieri/tor-sapienza/" class="tag-cloud-link tag-link-93 tag-link-position-16" style="font-size: 16.953488372093pt;" aria-label="Tor Sapienza (439 elementi)">Tor Sapienza</a>
<a href="https://www.abitarearoma.net/quartieri/tor-tre-teste/" class="tag-cloud-link tag-link-758 tag-link-position-17" style="font-size: 20.209302325581pt;" aria-label="Tor Tre Teste (686 elementi)">Tor Tre Teste</a>
<a href="https://www.abitarearoma.net/quartieri/trastevere/" class="tag-cloud-link tag-link-768 tag-link-position-18" style="font-size: 11.255813953488pt;" aria-label="Trastevere (192 elementi)">Trastevere</a>
<a href="https://www.abitarearoma.net/quartieri/villa-de-sanctis/" class="tag-cloud-link tag-link-762 tag-link-position-19" style="font-size: 11.418604651163pt;" aria-label="Villa De Sanctis (199 elementi)">Villa De Sanctis</a>
<a href="https://www.abitarearoma.net/quartieri/villa-gordiani/" class="tag-cloud-link tag-link-97 tag-link-position-20" style="font-size: 8.9767441860465pt;" aria-label="Villa Gordiani (141 elementi)">Villa Gordiani</a></div>
</section>				</div> <!-- /footer-column  -->
								<div id="footer-column-3" class="footer-column col-md-4">
							<section id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title footer-widget-title">Ultime Notizie</h4>		<ul>
											<li>
					<a href="https://www.abitarearoma.net/ecologia-ad-arte-al-pav-parco-darte-vivente/">Ecologia ad Arte al PAV (Parco d&#8217;Arte Vivente)</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/la-presidenza-del-v-smentisce-le-affermazioni-degli-esponenti-di-forza-nuova-sul-blitz-del-12-luglio/">La Presidenza del V smentisce le affermazioni degli esponenti di Forza Nuova sul blitz del 12 luglio</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/verso-il-contratto-di-fiume-per-laniene/">Verso il Contratto di fiume per l’Aniene</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/mafie-figliomeni-politi-misto-avanti-con-la-legalita-per-una-societa-migliore/">Mafie, Figliomeni-Politi (Misto): “Avanti con la legalità per una società migliore”</a>
									</li>
											<li>
					<a href="https://www.abitarearoma.net/baby-gang-rapinava-coetanei-a-roma-nord-fermata-dalla-polizia-di-stato/">Baby gang rapinava coetanei a Roma Nord. Fermata dalla Polizia di Stato</a>
									</li>
					</ul>
		</section>				</div> <!-- /footer-column  -->
						</div> <!-- /row -->
		<hr/>
		
	<div class="row">
	  <div class="col-lg-12 site-sub-footer"> 	<p>© Cofine Srl - ABITARE A ROMA - direttore Enzo Luciani - Reg. Trib. Roma N. 550/02 (2/10/02)	</p>
	  </div>
	</div>
  </footer>
</div> <!-- /bbe-footer-wrap -->

<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per migliorare la tua navigazione ed inviarti pubblicità e servizi in linea con le tue preferenze <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetto</a> Se vuoi saperne di più <a href="https://www.abitarearoma.net/informativa-cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca qui</a>. Scrollando accetti l'utilizzo dei cookie</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#59d600","button_1_button_hover":"#47ab00","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			
		
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7df0a86a55ff6fcc06ec5f0e273a4160","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.7#pubid=ra-5177d2be609963d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.abitarearoma.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/themes/bbe/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/themes/bbe/js/bbe.js'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-content/themes/bbe-abitare/main.js'></script>
<script type='text/javascript' src='http://www.abitarearoma.net/wp/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body>
</html>

<!-- Dynamic page generated in 0.902 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-23 21:12:02 -->

<!-- super cache -->